Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Anzeige
Sie können sich hier anmelden
Dieses Board hat 4.927 Mitglieder
409.132 Beiträge & 50.430 Themen
Beiträge der letzten Tage
 problemme beim kaltstart - Eine neue Antwort erstellen Ihre Schreibrechte
Benutzername:
 
Betreff
 

Beitrag:

Im Beitrag anzeigen:

 In Antwort aufDiesen Beitrag zitieren
 RE: problemme beim kaltstart
In Antwort auf:
der choke ist ok! könte es sein das nach dem abstellen des motorrades immer noch benzin in die zündkerzen einfließt?


... in die Zündkerzen kann schon mal nichts einfliessen ... Dein Motor mit Vergaser arbeitet nach dem Unterdruckprinzip ... wenn der Motor aus ist, kann kein Gemisch (Luft/ Benzin) mehr angesaugt werden! Würde der Vergaser defekt sein, dann würde der gesamte Brennraum voll laufen --> sehr Unwahrscheinlich ... zumal sich dann das Benzin nicht mehr komprimieren lassen würde = nichts geht mehr! Nach meiner Erfahrung treten solche Probleme meist nach Umbauarbeiten auf (selber erlebt) und ich würde nach folgendem Schema vorgehen:

- Kerzen rausdrehen, mit Drahtbürste säubern und paar Minuten (10?) in den Backofen packen (bei ca 100 Grad) ... hört sich doof an, ist aber so
- die Zilinder über Nacht zum Austrocknen offen lassen (damit sich das restliche Benzin verflüchtigen kann)
- alle Anschlüsse kontrollieren (Schlauchschellen fest, Luftfilter etc.)
- schauen, wo das Einstellrad für Standgas ist, um bei eventueller zu großer/ niedriger Drehzahl sofort agieren zu können
- Kerzen am nächsten Tag wieder reindrehen und das Motorrad überbrücken (Autobatterie) ... anschliessend orgeln bis sie startet (eventuell mit Startpilot etwas nachhelfen --> beim Starten in die Öffnung vom Luffi sprühen, damit das Gemisch etwas "hochprozentiger" wird)... vorher Choke rein ohne Gasgeben (maximal beim Starten etwas "spielen") und wenn der Motor läuft (Du merkst recht schnell, ob sie kommen will oder nicht), laufen lassen bis normale Motortemperatur erreicht ist ... sollte im Stand ohne Fahrtwind so nach 5-6 Minuten erreicht sein (Zigarettenlänge)... besser wäre natürlich eine Probefahrt, wenn Dein Möppi angemeldet ist ... aber nur in der Nähe fahren und Handy inne Tasche ... that´s it!

... sollte das nicht funktionieren, dann hast Du größere Probleme (Falsch - bzw. Nebenluft, falsche Vergasereinstellung etc.)!

@ Bratarsch: Deinen Vergleich in Bezug auf die Arbeitslosen finde ich sehr peinlich ...!

Diemix, 17.06.2007 23:09
Anzeige
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz