Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 4 Antworten
und wurde 229 mal aufgerufen
 FAQ - Probleme mit dem Board
CUNILINGUS3 Offline

Prediger


Beiträge: 2.597

02.03.2004 10:00
Was war denn das................? antworten

Habe gerade seit 30 Minuten versucht ins Forum zu kommen,hat aber nicht geklabt dort stand ich solle 5 Minuten Gedult haben weil das Forum auf einen anderen Server kopiert wird oder so ähnlich,hattet ihr das auch?????????????ßß!!!!!!!!
Gruß
C3

missy Offline

Prediger


Beiträge: 6.886

02.03.2004 10:09
#2 RE:Was war denn das................? antworten

Jep ... ging mir gleich! 5 Minuten .... das waren wohl eher 30-60 min!!!!
Danielle

CUNILINGUS3 Offline

Prediger


Beiträge: 2.597

02.03.2004 10:12
#3 RE:Was war denn das................? antworten

Geteiltes Leid ist halbes Leid!!!
Dann ist ja gut,ich hatte schon Angst vor irgendeinem neuen Virus!!!!!
Gruß
C3

bluebiker ( gelöscht )
Beiträge:

02.03.2004 20:14
#4 RE:Was war denn das................? antworten

Hi Cuni,
hatte ich auch schon öfter.
Geh dann immer über nen zweiten Link rein, und Log mich dann ein.
Funzt immer.
Ist der Link Forumsliste.
http://210468.homepagemodules.de/User_li...=210468&order=3
Gruß
bluebiker

-
AUS DEM SCHÖNEN RHEINLAND

CUNILINGUS3 Offline

Prediger


Beiträge: 2.597

09.03.2004 12:14
#5 RE:Was war denn das................? antworten

Danke!
Gruß
C3

 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen