Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 42 Antworten
und wurde 720 mal aufgerufen
 Schwafelforum
Seiten 1 | 2 | 3
Celle Offline

Teilzeitgenie, HEHE

Beiträge: 3.600

09.03.2004 12:19
#31 RE:keine temp-kein grip antworten

LOL

danke cuni das werd ich brauchen
gruß

der Celle

gremlino Offline

Terassenraucher


Beiträge: 5.993

09.03.2004 22:38
#32 RE:keine temp-kein grip antworten

was hast du denn alles gecrasht (an Moppiteilen meine ich, was an dir gecrasht ist weiß ich ja)
gruß gremlino



GSXR 750 SRAD Bj.98 injection

Celle Offline

Teilzeitgenie, HEHE

Beiträge: 3.600

09.03.2004 23:16
#33 RE:keine temp-kein grip antworten

rechtes seitenteil im arsch,bremshebel fußraste ,lenkergewichtabgebrochen,bremspedal,rastenhatlerung verbogen.geweih verbogen,oberteil und heck verkratzt,bos beschädigt und die krümmeranlage hatn knick
gruß

der Celle

CUNILINGUS3 Offline

Prediger


Beiträge: 2.597

10.03.2004 07:46
#34 RE:keine temp-kein grip antworten

Passen SRAD Rasten auf K Modelle???????????????????
Gruß
C3

Celle Offline

Teilzeitgenie, HEHE

Beiträge: 3.600

10.03.2004 11:10
#35 RE:keine temp-kein grip antworten

keine ahnung
gruß

der Celle

gremlino Offline

Terassenraucher


Beiträge: 5.993

10.03.2004 22:02
#36 RE:keine temp-kein grip antworten

Nur die Rasten müssten passen, allerdings nicht die Rastenanlage....

Klingt aber echt heftig, was hast du denn fürn Tempo drauf gehabt? 80km/h?
gruß gremlino



GSXR 750 SRAD Bj.98 injection

gremlino Offline

Terassenraucher


Beiträge: 5.993

10.03.2004 23:27
#37 RE:keine temp-kein grip antworten

Hab Müll gesabbelt! Rastenaufnahme sind bei der 750er von 88 bis 99 identisch....ab 00 haben die was geändert
gruß gremlino



GSXR 750 SRAD Bj.98 injection

CUNILINGUS3 Offline

Prediger


Beiträge: 2.597

11.03.2004 08:01
#38 RE:keine temp-kein grip antworten

Schadesonst hätte ich CELLE wirklich helfen können!!!!
Gruß
C3

Race ( gelöscht )
Beiträge:

11.03.2004 08:01
#39 RE:keine temp-kein grip antworten

bitte, die rasten sind gleich von der öligen bis zur srad??? habe ich das richtig verstanden?????
Grip und Gruß
Race


Immer mit der Ruhe - und dann mit Vollgas

http://www.tuning-bike.de

http://www.westgixxer.de

http://www.ruhrpott-teeroristen.de

Tom Offline

Prediger


Beiträge: 5.237

11.03.2004 10:06
#40 RE:keine temp-kein grip antworten

Und wieso passen dann die Rasten vom 90er Modell nicht an mein 93er Modell?????
Ist ein anderer Lochabstand.
Habe nachgesehen.
Cu
Tom

>>>>>>>>>>>>>>>GSX-R 750W Bj.93 1100er LKM Motor<<<<<<<<<<<<<<

gremlino Offline

Terassenraucher


Beiträge: 5.993

11.03.2004 21:58
#41 RE:keine temp-kein grip antworten

@Tom&Race: ich hab ja oben geschrieben, das die Rastenanlagen nicht identisch sind, sondern nur die Rasten, sprich nur der reine Rastenkörper bis zum Gelenk passt in die Aufnahmen der Rastenanlage von 88-95. zumindest laut LSL Liste.
gruß gremlino



GSXR 750 SRAD Bj.98 injection

gremlino Offline

Terassenraucher


Beiträge: 5.993

11.03.2004 22:02
#42 RE:keine temp-kein grip antworten

dieser Teil ist identisch, alles was dann noch bis zum Rahmen kommt, ist unterschiedlich sorry, wenn etwas verwirrend geschrieben die Beiträge hiervor....
gruß gremlino



GSXR 750 SRAD Bj.98 injection

Tom Offline

Prediger


Beiträge: 5.237

12.03.2004 00:26
#43 RE:keine temp-kein grip antworten

OK
Cu
Tom

>>>>>>>>>>>>>>>GSX-R 750W Bj.93 1100er LKM Motor<<<<<<<<<<<<<<

Seiten 1 | 2 | 3
«« Hotel?
 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen