Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 36 Antworten
und wurde 1.111 mal aufgerufen
 Technik - Allgemein
Seiten 1 | 2 | 3
tunix Offline

Wundfinger


Beiträge: 1.356

20.03.2004 19:04
Vergaser läuft ... über antworten

Hallo,
Am Mittwoch letzter Woche, Ihr erinnert euch an das geile Wetter, wollte ich mal ne kleine Runde drehen.
Also Karre aus der Garage, eben ans Auto geschoben und Starthilfe zu haben.
Nach einer Weile Orgeln und ein paar zögerlichen Zündversuchen bildete sich ne Pfütze unter dem Bock.
Na toll, Schimmerkammerventile, dachte ich. Also raus mit dem Vergaser und aufgemacht.
Alles kontrolliert und wieder rein und den Bock ein zweites mal angelassen.
Resultat, Benzin bildet ne Pfütze.
Also das Ding wieder raus und ab damit zu nem Bekannten.
Der hat das Teil an den Tropf gehangt und ihn Saft gegeben, dicht, nichts lief über so wie es sein soll.
Na toll, Vorführeffekt, dache ich mir.
Wieder zu Hause hab ich den Vergaser nochmal im ausgebauten Zustand mit Sprit volllaufen lassen, immer noch alles dicht, Klasse.
Also den Vergaser wieder ins Motorrad gebastelt, Starthilfekabel dran und aufs Knöpfchen gedrückt.
Zuerst klappte alles, nur nach ein paar Sekunden lief wieder Sprit raus.

Ich geh kaputt, was ist das für ne Sch...
Gruss Tunix

__________________________________
Auf die Dauer hilft nur Power!

Streethawk ( gelöscht )
Beiträge:

20.03.2004 19:34
#2 RE:Vergaser läuft ... über antworten

Kontrolliere mal die Benzinschläuche, aber das hast du bestimmt schon gemacht!

Gruss Steffen

tunix Offline

Wundfinger


Beiträge: 1.356

20.03.2004 20:11
#3 RE:Vergaser läuft ... über antworten

Ähh, was soll ich an den
Benzinschläuchen kontrollieren, ob ich die richtig angeschloßen hab? Sind sie.
Gruss Tunix

__________________________________
Auf die Dauer hilft nur Power!

kampfkatze ( gelöscht )
Beiträge:

20.03.2004 20:15
#4 RE:Vergaser läuft ... über antworten

vielleicht ansauggummis nicht 100% dicht und nach dem stehen leichte Zündprobleme, so dass der Sprit nicht verheizt wird sondern jetzt leider an den gummis austritt!?
welches modell oberhaupt?
gruss

Streethawk ( gelöscht )
Beiträge:

20.03.2004 21:48
#5 RE:Vergaser läuft ... über antworten

Sorry Tunix,

ich hab da was falsch gelesen, hatte gedacht du hättest das Moped am Tropf gehabt,es laufen lassen und es war dicht.

Gruss Steffen

tunix Offline

Wundfinger


Beiträge: 1.356

20.03.2004 21:56
#6 RE:Vergaser läuft ... über antworten

Mir läuft die Suppeaus dem Schlauch am Luftfiltergehäuse und nicht aus den Ansaugstutzen

Gruss Tunix

__________________________________
Auf die Dauer hilft nur Power!

tunix Offline

Wundfinger


Beiträge: 1.356

20.03.2004 21:59
#7 RE:Vergaser läuft ... über antworten

Ne nicht das Moped, nur den ausgebauten Vergaser und da war der Vergaser dicht.
Nur wenn ich den Motor anlass läuft der Vergaser über und die Brühe geht durch den Luftfilter dann nach draußen.
Wenn ich den Vergaser im eingebauten Zustand flute ist er auch dicht, wie gesagt nur im Betrieb läuft er über.
Gruss Tunix

__________________________________
Auf die Dauer hilft nur Power!

sasonic Offline

Prediger

Beiträge: 4.086

20.03.2004 22:06
#8 RE:Vergaser läuft ... über antworten

kann es vielleicht mit der benzindämpfeabsaugung zu tun haben? - wenn das dein Bike in irgendeiner weise hat...

sasonic Offline

Prediger

Beiträge: 4.086

20.03.2004 22:10
#9 RE:Vergaser läuft ... über antworten

nee quatsch...die unterdruckleitungen gehen wenn auch zum vergaser...

kampfkatze ( gelöscht )
Beiträge:

20.03.2004 22:13
#10 RE:Vergaser läuft ... über antworten

schraub dir neue Kerzen rein damit der hocker anspringt und den sprit auch verbraucht. weil bei dem ewigen orgeln werden logischer weise auch die vergaser geflutet..

sasonic Offline

Prediger

Beiträge: 4.086

20.03.2004 22:20
#11 RE:Vergaser läuft ... über antworten

hat die auch diesen unterdruckbenzinhahn? wenn ja wäre das doch die Verbindung zwischen Luftfilter und tank?!Sprich wenn die Membran kaputt ist und du den anlsser leiern läßt kann so sprit vom Tank in den Luftfilterkasten kommen....und mit Vergaser wäre alles i.O. - Habsch mir mal so ausgedacht, aber da du ja verzweifelt bist...

exxitus Offline

Akkordschreiber

Beiträge: 741

20.03.2004 22:20
#12 RE:Vergaser läuft ... über antworten

Alles quatsch....Können ja nur die Schwimmernadeln ,die Sitze oder undichte Schwimmerkörper sein.
Zu Kampfkatze: Was meinst Du denn, wofür der Auslaßtrakt da ist, oder was der Sprit mit dem Öl im Kurbelgehäuse anstellt?...tztztz.....
@sasonic: Wenn die Membran kaput ist, bleibt der hahn zu.


*Wenn du beim Gas geben den Mund aufmachst und ruckartig das Visier öffnest um festzustellen, daß die Rosette zur Tulpe wird....haste ne gixxe zwischen den Beinen*

________________________________________
________________________________________

tunix Offline

Wundfinger


Beiträge: 1.356

20.03.2004 22:32
#13 RE:Vergaser läuft ... über antworten

Also, der Bock springt an, nur wenn er dann so ein bischen läuft, dann läuft er richtig aus, nicht nur ein paar Tropfen sondern ne richtige stinkende Spritpfütze und dann geht er aus.
Als ich das Ding ausgebeut hatte und wenn ich das Ding im eingebauten Zustand flute bleibt er dicht.
Nur wenn ich den Motor in Betrieb nehme gehts ab und zwar mit den Sprit aus dem Fuftfilter und das nicht zu knapp.
Gruss Tunix

__________________________________
Auf die Dauer hilft nur Power!

tunix Offline

Wundfinger


Beiträge: 1.356

20.03.2004 22:38
#14 RE:Vergaser läuft ... über antworten

Ach übrigens, ist ne GSX R 750, GR7AB, Bj 1990.
Das Teil hat einen Unterdruckbetätigten Benzinhahn.
Den Benzinhahn hate ich auch schon auseinander um zu kontrollieren ob da alles so ist wie es sein soll ... und alles OK mit dem Benzinhahn.
Wie schon gesagt, die Schwimmernadelventile hatte ich auch schon auseinander, um zu kontrollieren, ob sie verdreckt sind... alles OK.
Die Vergaser halten auch dicht, die schwimmernadelventile arbeiten auch solange ich nicht den Motor anlass.
Der Motor startet läuft einen Moment und dann pisst mir der Bock die Einfahrt voll.

Gruss Tunix

__________________________________
Auf die Dauer hilft nur Power!

sasonic Offline

Prediger

Beiträge: 4.086

20.03.2004 22:40
#15 RE:Vergaser läuft ... über antworten

@exxitus ja, aber durch das loch in der Membran kann doch dann sprit durch den Unterdruckschlauch laufen?!

Seiten 1 | 2 | 3
 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen