Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 11 Antworten
und wurde 387 mal aufgerufen
 Schwafelforum
Hunter Offline

König Rollo


Beiträge: 7.483

27.03.2007 21:07
Hat hier einer antworten

Ahnung von Stromerzeugern Hab hier ein Stromerzeuger von Bosch stehen und er läuft wircklich prima ! Er ist schön leise , leicht und bringt eigentlich ne Leistung von 2000 W nur auf der Steckdose ist keine Spannung !!!! Ne Sicherung hat das Teil nicht und die Strippen sehen alle iO aus ! Das einzige was ich im Verdacht hab ist das der Kondensator defekt ist . Könnte das sein

89er sind die BESTEN !!!!!


stromer69 Offline

Prediger


Beiträge: 3.871

27.03.2007 21:57
#2 RE: Hat hier einer antworten

Kannst Du die Wicklung mit einem Ohmmeter überprüfen?
Hat er eventuell Kohlenbürsten?

gruß
stromer69

Hunter Offline

König Rollo


Beiträge: 7.483

27.03.2007 22:29
#3 RE: Hat hier einer antworten

Ich war noch nicht richtig dabei . Hab erstmal nur den Steckdosen Kasten auf gemacht und die Kabel in Augenschein genommen . Werde mich morgen mal näher damit beschäftigen . Kann ich nicht erstmal am Kondensator messen Ich möchte das Teil ungerne zerlegen ! Ich meine wenn der kaputt ist brauch ich nicht das Gerät zerlegen oder Wenn ich das richtig gesehen hab liegt der in Reihe zur Steckdose

89er sind die BESTEN !!!!!


stromer69 Offline

Prediger


Beiträge: 3.871

27.03.2007 23:19
#4 RE: Hat hier einer antworten

Ja schon, aber mit Kondensatoren ist das so eine "Sache". Metall/Papier Kondensatoren können sich sogar wieder regenerieren.
Was Du messen müsstes ist die Kappazität. Hast Du dafür das richtige Messgerät zur Hand?
Und dann, wozu dient der Kondensator? Entstörung? Anlaufstrombegrenzung? Spannungsglättung? Aus der Ferne ist das schwer zuentscheiden.

gruß
stromer69

Stuti Offline

Member

Beiträge: 188

27.03.2007 23:33
#5 RE: Hat hier einer antworten
In Antwort auf:
Wenn ich das richtig gesehen hab liegt der in Reihe zur Steckdose


brücken oder einfach eine Seite am C messen und andere Seite an der Steckdose.

und dann kannst du ja die Wicklung messen. Einfach son Ohmschätzmeter dranklemmen..

jetzt überlege ich gerad.. wenn du nen Multimeter auf Ohm stellst und das an den Kondensator hältst müsste sich auch der Widerstand verändern.. also er müsste größer werden. Da er sich ja auflädt (der C müsste ja so groß sein, dass er nicht sofort auf unendlich Widerstand springt). Wenn das Schätzeisen von Anfang an auf "großer Widerstand" sprich unendlich hoch springt könnte der kaputt sein..

Kann das mal eben wer überdenken.. bin doch Datentechniker und hab für sowas nen Kapazitätsmesser

Wenn Du glaubst, Du hättest die Dinge unter Kontrolle, fährst Du nicht schnell genug.

stromer69 Offline

Prediger


Beiträge: 3.871

27.03.2007 23:53
#6 RE: Hat hier einer antworten
Tja, wenn das so einfach und eindeutig wäre, dann hätte ich Ihm das ja schon erklärt.

Ich tippe eher darauf, das an der Erregung oder der Wicklung etwas nicht stimmt.

gruß
stromer69

Stuti Offline

Member

Beiträge: 188

28.03.2007 00:00
#7 RE: Hat hier einer antworten

ja aber geht das denn nicht mit dem Widerstand messen am C mit dem Multimeter? Im Ohm bereich hat das doch auch 9V an den Klemmen.. da müsste sich doch der Widerstand verändern oder nicht?

Erregung.. das Teil wird doch wohl ohne Bürsten und mit nem perm. Magnet laufen...

Ich merks.. falscher Schwerpunkt..



Wenn Du glaubst, Du hättest die Dinge unter Kontrolle, fährst Du nicht schnell genug.

stromer69 Offline

Prediger


Beiträge: 3.871

28.03.2007 17:38
#8 RE: Hat hier einer antworten

Klar geht das, aber es ist einfach nicht Aussagekräftig. Angenommen im Inneren hat sich ein Loch eingebrannt, und es hat sich freigebrannt, also kein Kurzschluß, so ist er immernoch ein funktionierender Kondensator, aber die Kapazität hat sich verändert.

gruß
stromer69

Stuti Offline

Member

Beiträge: 188

28.03.2007 17:59
#9 RE: Hat hier einer antworten

Klar kann man keine Aussage über die Kapazität treffen, aber man könnte wenigstens mit nem Multimeter sagen ob der noch funktioniert oder nicht.
Klar liegt sowieso an der Größe. Aber nur mal zum testen könnte Onkel Hunter nen Messgerät dranhängen. Wenn er dann nicht sofort auf unendlich geht sondern erst langsam steigt, dann wüsste er das der nicht put ist.
Wenn er sofort hochohmig ist müsste man natürlich genauer gucken

Jetzt aber genug.. sonst ist der so verwirrt nachher und kauft sich direkt nen neuen Generator..



Wenn Du glaubst, Du hättest die Dinge unter Kontrolle, fährst Du nicht schnell genug.

stromer69 Offline

Prediger


Beiträge: 3.871

28.03.2007 21:10
#10 RE: Hat hier einer antworten

Nochmal zum Nachdenken!
Er kann durchaus mit einem Ohmmeter als Funktionierend erkannt werden, aber er kann trozdem Defekt sein!
Wenn Du an Deinem 4Zylindermotor einen Zündkerzenstecker abziehst, dann läuft der Motor ja auch noch, aber das ist halt nicht in Ordnug!
Der Motor ist dann laut, läuft unruhig, bringt keine Leistung, und säuft wie ein Loch!
Die Moral ist! Der Kondensator kann mit einem Ohmmeter als funktionierend erkannt werden, ist aber Kaputt!
Vertrau mir einfach! Oder ruf die Auskunft an!

Wie sieht es denn nun eigendlich mit dem Generator aus??

gruß
stromer69

Hunter Offline

König Rollo


Beiträge: 7.483

28.03.2007 22:45
#11 RE: Hat hier einer antworten

Boa habs heute nicht geschafft das Teil näher zu untersuchen ! Ich werde morgen mal mit dem Multimeter bewaffnet das ganze mal durchmessen . Ich denke mal wenn ich zwischen Schutzkontakt der Steckdose und der eingehenden Leitung zum Kondensator keine Spannung messen kann dann liegt es nicht am Kondensator ! Seh ich das richtig Ich war heute schon bei ner Bosch Niederlassung und wollte mich mal informieren aber die sagten mir nur das sie sich mit sowas nicht auskennen würden !!! Ich hab nur gesagt : Ich dachte wo Bosch drauf steht ist auch Bosch drinn !

89er sind die BESTEN !!!!!


Artie Offline

Member

Beiträge: 106

29.03.2007 11:30
#12 RE: Hat hier einer antworten

Richtig ! Dann liegt der Fehler davor....... aber deine Vermutung das der Kondensator einen weg hat ist gut möglich den wenn der Generator keinen Überlastschutzschalter hat (z.B. ganz normaler Sicherungsautomat den kannste übrigens selber nachrüsten) geht bei Überlast gerne mal so ein Folienkondensator in die Knie und erholt sich nicht mehr.

Gruß
Artie

...........................................
...DON`T EAT JELLOW SNOW...

«« Moto GP
 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen