Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 4 Antworten
und wurde 406 mal aufgerufen
 Technik - Allgemein
Dobbs Offline

Schwafelhannes

Beiträge: 240

22.05.2007 07:26
Kupplungslamellen verkleben??? Antworten

Guten Morgen Männer

Habe vor ca 1500Km ne neue Kupplung an meiner 7/5 gewechselt.
Und gleich Oelwechsel mit Gastrol 10-40.
Seit ca 1 Woche habe ich das Problem wenn sie über Nacht steht,
trennt sie beim ersten mal Gang einlegen nicht.
Der Gang schlägt dann voll rein ohne das die Kupplung trennt.
Beim 2 mal auch im stand geht alles einwandferei.
Beläge sind von EBC.
Schon einmal jemand das Problem gehabt???
Oel ist auch genug drin!!!


Dobbs

Ich kann nix dafür ich bin so

sebkat79 Offline

Schwafelhannes


Beiträge: 231

22.05.2007 11:48
#2 RE: Kupplungslamellen verkleben??? Antworten

hatte auch schon das problem. hatte auch gleichzeitig neue federn eingebaut.
bei mir hat sich das mit der zeit gelegt.
hab sie am anfang immer im ersten gang angemacht.
denke das ich eventuel zu wenig öl an die neuen lamellen gemacht habe als ich sie einbaute.
dauerte wohl ein wenig bis das überall genug war.
meine 2te teorie ist das die erst mal ein bisschen einlaufen müßen bevor sie richtig funktionieren.

FASHION CHANGES STYLE REMAINS!

Dobbs Offline

Schwafelhannes

Beiträge: 240

22.05.2007 20:11
#3 RE: Kupplungslamellen verkleben??? Antworten

Hallo

Ne eingeschmiert habe ich die richtig und satt

Und bei den gefahrenden Km sollte schon überall sein oder?

Nervt aber auch im ersten gang anmachen weil das knallen nicht so gut kommen kann.

Schlägt dann auch voll rein.

sebkat79 Offline

Schwafelhannes


Beiträge: 231

23.05.2007 01:16
#4 RE: Kupplungslamellen verkleben??? Antworten

wenn die ne hydraulische kupplung hat dann würd ich die mal entlüften.
wenn´s ne seilzugkupplung is hast du vieleicht den hebel am kupplungsdeckel nich richtig eingesetzt?

algemein halten die lamellen einiges aus.
wenn du es gewohnt bist mit wenig kupplung zu fahren dann kann das einfahren schon ne weile dauern,
wenn du dir die alten lamellen mal anschaust sind die im verhältniss sehr viel glatter neue sind sehr matt.

morgens vor dem starten hab ich sie im ersten gang mit gezogener kupplung ein wenig hin und her geschoben,
habe klebte die kupplung nicht mehr so stark und es schepperte nich so arg.
nachher hab ich dann immer im ersten mit gezogener kupplung über den e-starter angeschmissen.
da knallte dann gar nix mehr.
erst als ich ein paar wheelies und doughnuts machte um die kupplung mal zu fordern hat es sich merklich gegeben mit dem kleben.

FASHION CHANGES STYLE REMAINS!

Dobbs Offline

Schwafelhannes

Beiträge: 240

23.05.2007 18:57
#5 RE: Kupplungslamellen verkleben??? Antworten

Hallo

Also ist Seil keine Hydrau!!!
Und der Seilzug ist auf der anderen Seite
Ich glaube ich baue die mal wieder aus.
Ist ja nur eine Stunde Arbeit.
den so ist das nicht wirklich lustig.

Dobbs

Ich kann nix dafür ich bin so

 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz