Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 6 Antworten
und wurde 721 mal aufgerufen
 Technik - Motor / Vergaser / Zündung / Auspuff
wolleknolle ( gelöscht )
Beiträge:

22.05.2007 23:10
GSXR Srad 600 fährt nicht mehr hoch! Antworten
Hallo Leute,

ich hab ein rießen Problem.

Vorab einpaar Infos zur Vorgeschichte.
Ich habe mich entschloßen meine Srad einwenig aufzubaun und habe mir LEDs gekauft. Rücklicht wunderbar und bei den Blinkern hatte ich den Salat.

Ich hatte Widerstände gehabt die nicht funktioniert hatte und habe mir dann ein Relais von Kellermann gekauft und fälschlicherweise es an die Benzinpumpe angeschloßen sprich, das alte Relais abgemacht und das KellermanBLINKERrelais statt das Benzinpumpenrelais angeschloßen und das Mehrfach durch verschiedene Kabelkonstellationen probiert.

Dabei ist mir aufgefallen, dass wenn ich die Zündung angemacht habe, dass die Maschiene nicht mehr hochgefahren ist. Normalerweise fährt die Srad beim Einschalten der Zündung immer 5 sek hoch und ist dann startklar.

Nun habe ich ein neues Benzinpumpenrelais gekauft und getestet es geht immer noch nicht.

Wo kann der Fehler liegen!? Warum fährt die Srad nicht mehr hoch!?

Mit der Maschine kann ich ohne Probleme fahren, ausser wenn ich richtig gas gebe! Wenn ich richtig gasgebe bzw vollaufdrehe hat er Leistungslöcher als würde er nicht genung Sprit bekommen.
Wenn ich aber normal fahre gibs überhaupt kein problem. Eins noch, wenn die Maschiene richtig warm ist bockt sie unten rum auch rum

Ist die Benzinpumpe defekt!? Kann Sie überhaupt kaputt gehen, wenn ich mit der Maschiene fahren kann!?

Fahre ne GSXR Srad 600 Vergaser BJ1998
Devilsound Offline

Prediger


Beiträge: 3.820

22.05.2007 23:28
#2 RE: GSXR Srad 600 fährt nicht mehr hoch! Antworten

In Antwort auf:
Dabei ist mir aufgefallen, dass wenn ich die Zündung angemacht habe, dass die Maschiene nicht mehr hochgefahren ist. Normalerweise fährt die Srad beim Einschalten der Zündung immer 5 sek hoch und ist dann startklar.

Nun habe ich ein neues Benzinpumpenrelais gekauft und getestet es geht immer noch nicht.

Wo kann der Fehler liegen!? Warum fährt die Srad nicht mehr hoch!?


Hast Du die Sicherungen gecheckt?

In Antwort auf:
Mit der Maschine kann ich ohne Probleme fahren, ausser wenn ich richtig gas gebe! Wenn ich richtig gasgebe bzw vollaufdrehe hat er Leistungslöcher als würde er nicht genung Sprit bekommen.
Wenn ich aber normal fahre gibs überhaupt kein problem. Eins noch, wenn die Maschiene richtig warm ist bockt sie unten rum auch rum

Ist die Benzinpumpe defekt!? Kann Sie überhaupt kaputt gehen, wenn ich mit der Maschiene fahren kann!?


Ja, die SRADläuft ohne Pumpe. Bekommt aber zuwenig Sprit.
Ausserdem wird da mit Gewald der Sprit durchgesaugt.
Mess mal die Pumpe durch.



Bei mir gibbet nur zwei Meinungen. MEINE und die Falsche !


„Im Karussell des Universums mit all seinen wundervollen Erscheinungsformen sind wir körperlichen Einzelwesen nicht viel mehr als Kinder.
Wir tappen mit großen Augen durch eine Welt voller Spielzeug.
Wir erweisen uns als kreativ bis fantasievoll,
und manchmal machen wir etwas kaputt…………….“



wolleknolle ( gelöscht )
Beiträge:

23.05.2007 11:17
#3 RE: GSXR Srad 600 fährt nicht mehr hoch! Antworten

Hmm.... also Sicherungen hab ich alle gecheckt...
Soweit ich weiß gibt es an der Srad links an der Front ein Sicherungskasten dort sind alle Sicherungen in Ordnung hab Sie sogar ausgetauscht aber tortzdem der selbe Fehler.
Dann gibt es ja noch in der linken Seitenverkleidung die Hauptsicherung. Gibt es weitere Sicherungen!? Laut Handbuch sollte die Sicherung für die Benzinpumpe im vorderen Sicherungskasten drin sein aber wie gesagt ist in Ordnung.

Ich kanns leider nicht messen, weil ich kein Messgerät habe :-(

Also meinst Du die Benzinpumpe is hin?

Devilsound Offline

Prediger


Beiträge: 3.820

23.05.2007 12:12
#4 RE: GSXR Srad 600 fährt nicht mehr hoch! Antworten

Möglich, kann ich aber aus der Ferne nicht beurteilen.
Stecker unter dem Tank ist eingestöpselt? Nur mal zur Vorsicht nachgefragt.
Wie gesagt, aus der Ferne schlecht zu beurteilen.
Das beste ist die Sache mal Elektrisch durchmessen.



Bei mir gibbet nur zwei Meinungen. MEINE und die Falsche !


„Im Karussell des Universums mit all seinen wundervollen Erscheinungsformen sind wir körperlichen Einzelwesen nicht viel mehr als Kinder.
Wir tappen mit großen Augen durch eine Welt voller Spielzeug.
Wir erweisen uns als kreativ bis fantasievoll,
und manchmal machen wir etwas kaputt…………….“

suzi-biker Offline

Schwafelhannes


Beiträge: 213

25.05.2007 07:09
#5 RE: GSXR Srad 600 fährt nicht mehr hoch! Antworten

Wenn du ein anderes Ralais eingebaut hast und durch Polarisationsproben das Ding zum Laufen zu brigen, hast du eventuell auch einen Kurzschluss erzeugt. Schau mal auf den Schaltplan welche Baugruppe bei Kurzschluss des Realis schaden nehmen könnte. Ich weiß es jetzt nicht aus dem Kopf, aber es Kann sein dass das die CDI einen Steuerausgang für die Benzinpumpe hat. Wenn, dann würde ich darauf tippen.....dann ist irgendein Transistor abgefackelt.

Ich kann mir absolut nicht vorstellen, dass durch Kurzschluß an dem Realis, die Benzinpumpe Schaden nimmt (nach deiner Beschreibung). Du kannst sie aber trotzdem prüfen....Schaltplan ansehen und die an die Kontakte des Pumpenmotors 12V anschließen....

wolleknolle ( gelöscht )
Beiträge:

26.05.2007 08:01
#6 RE: GSXR Srad 600 fährt nicht mehr hoch! Antworten

das mit dem schaltplan bekomme ich von jedem zu hören, das thema ist nur, ich hab kein schaltplan! :(

wolleknolle ( gelöscht )
Beiträge:

04.06.2007 17:00
#7 RE: GSXR Srad 600 fährt nicht mehr hoch! Antworten

hey leutz,

ich habe heute bescheid bekommen und weiß nun endlich was defekt ist
und was der spass mich kosten wird.

Anscheinend hat das Steuergerät etwas abbekommen.
Schaden: 750 Euro...

 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz