Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 18 Antworten
und wurde 729 mal aufgerufen
 Technik - Allgemein
Seiten 1 | 2
Gamble Offline

Schwafelhannes

Beiträge: 294

19.06.2007 17:05
#16 RE: Probleme bei eigener 18.000 Inspektion antworten

Hey heinzi...also erstmal bin ich total abgenervt wegen der scheiß bahn die ne stunde gebraucht hat mich heim zu bringen -.- getriebschaden na klar-.-


Und das meine kiste inner garage steht kotzt mich grade mega an weil hier hammer wetter ist -.-

Also ich woltle schon öfters hupen aber es ging halt net...schon recht brenzlich dadurch für mich geworden also ich brauch das teil hier

Tja dann hab ich bestimmt die schwingmembran total inne fritte gehaun-.- großes Kino herr Detering...boah ich schlag mich mal eben zusammen...

Auf jeden check ich jetzt erstmal die leitung. Und wenn die geht fahr ich nach Louis ne neue hupe holen und dann bau ich alles zusammen und fahr morgen den ganzen tag-.-

Scehiß was auf die blinker...sie leuchten das reicht

Und wenn die hupe heile ist rühr ich keine schraube an dem Ding mehr an!

Also werd später berichten

_________________________________________________________

Lebend kiregt ihr mich nie!

Gamble Offline

Schwafelhannes

Beiträge: 294

19.06.2007 19:06
#17 RE: Probleme bei eigener 18.000 Inspektion antworten
UPDATE HUPE

SO weil es so lustig ist hab ich nun den Fehler...

Die hupe ist schuld. schöne 12,4V fließen auf den steckerchen aber sie gibt kein mucks mehr von sich.

Dacht ich mir gut holst eben kurz für nen 10er ne neue Hupe...ABER da hatte ich die rechnung noch nicht mit suzuki gemacht. SIe haben die stecker schön kurz gemacht und auf die rechte seite gepackt....

ALLE hupen die ich bei Louis/Polo gefunden hab hatten jedoch die Stecker auf der linken seite also nicht grade möglich zu verbauen...

Nun geh ich morgen mal zum suzi mensch und frag wie teuer ne hupe ist...wenn mir das zu teuer ist muss ich wohl die kabel verlängern wo ich mal garkein bock drauf hab-.-

Also falls wer ne funktionierende Hupe bei sich liegen hat bitte melden!!!


*edit* okay....ich bring mich glaub ich um...wie dumm ich bin-.- Man kann den halter doch drehen OH mein Gott

ICh hasse mich die maschine hätte schon wieder fertig da stehen können

_________________________________________________________

Lebend kiregt ihr mich nie!

gh0sty Offline

Member

Beiträge: 102

19.06.2007 21:50
#18 RE: Probleme bei eigener 18.000 Inspektion antworten

Sagtmal gibt es eigentlich irgendwo ne Liste/Anleitung was bei welcher Inspektion zu tun ist? Oder ist das immer gleich?

toby Offline

User

Beiträge: 48

19.06.2007 22:18
#19 RE: Probleme bei eigener 18.000 Inspektion antworten

Steht im Werkstatthandbuch, was zu tun ist.

Seiten 1 | 2
 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen