Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 23 Antworten
und wurde 1.314 mal aufgerufen
 Gästeforum
Seiten 1 | 2
wawane ( Gast )
Beiträge:

13.06.2007 13:37
problemme beim kaltstart Antworten

Hallo
ich bin ein motorrad neuling
ich habe meine GSXR 400 vor einem monat gekauft habe schon neue Battarie,zündkerze,kleine inspektion und
vergaser reinigen lassen aber irgend wie startet die kleine nicht so wie ich das will.
mit schok sprang sie auch nicht als ich den benzinhan auf pri gestellt habe und vollgas aufgedreht habe
dan knalte est aus dem auspuff dann sprang sie an, aber das dauer ca 5-10 minuten

woran kann das liegen kann mir einer helfen o die ist auf 25kw gedrosselt

Bratarsch Offline

Prediger


Beiträge: 2.657

14.06.2007 01:26
#2 RE: problemme beim kaltstart Antworten

Na da hab ich doch nen doofen Verdacht.
Wenn das Teil nach 5 Minuten Jodeln anspringt ist der Motor allein durch die dauernde Kompression schon warm geworden.
Dadurch läuft er dann entlich auch ohne Choke.Ich nehme mal an das er dann sauber rennt---wenn nicht sag bescheid denn deine Beschreibung ist zu ungenau.
Wenn das so ist wird der Choke nicht seine Dienste tun weil der Vergaser nicht ausführlich gereinigt wurde.
Oder ne ganz einfache Sache die ich schon mal in den Fingern hatte und mich totgelacht habe.
Ich kenn das Modell nicht,aber wenn der Chokezug gerissen ist,kannste ihn auch nicht reinmachen--aber du denkst er wär drin wegen dem Hebelchen.Schau mal zum Gaser ob sich da was tut wenn du oben am Hebel zottelst.Wenn nicht ziehe direkt am Gaser den Choke.
Das natürlich nur wenn dein Bock den Choke am Lenker hat ,was ich ja nu nicht weis.
Sonst mal ne runde lesen --denn Andere haben fast das selbe.
Infos was alles kontrolliert werden muß gibts genug im Netz.
Oder einfach unter Beiträge Bratarsch nachsehen,da ist viel ähnliches schon oft beschrieben.

Und anmelden und ausfüllen nich vergessen!!!!

Der Bratarsch

wawane ( Gast )
Beiträge:

14.06.2007 10:05
#3 RE: problemme beim kaltstart Antworten

hallo
der choke ist ok! könte es sein das nach dem abstellen des motorrades immer noch benzin in die zündkerzen einfließt? weil unter dem knall verstehe ich das irgendwo sich benzin aufsameilt und beim zünden des motorades knallt ess aus dem auspuff.

papaeisbaer ( gelöscht )
Beiträge:

14.06.2007 10:49
#4 RE: problemme beim kaltstart Antworten

vielleicht hast auch beim kerzenwechsel die kabel beschädigt, von aussen sieht man das nicht immer. dann hat er fehlzündungen. oder falsche kerzen drin?



Früh krümmt sich was ein Häckchen werden will!

Gast
Beiträge:

14.06.2007 12:17
#5 RE: problemme beim kaltstart Antworten

das wurde alles in einem suzuki vertragswerkstat gemacht ich habe da nichts dran gemacht

papaeisbaer ( gelöscht )
Beiträge:

14.06.2007 13:32
#6 RE: problemme beim kaltstart Antworten

dann würd ich nochmal hin gehen und darauf hinweisen.



Früh krümmt sich was ein Häckchen werden will!

Bratarsch Offline

Prediger


Beiträge: 2.657

14.06.2007 21:21
#7 RE: problemme beim kaltstart Antworten

In Antwort auf:
dann würd ich nochmal hin gehen und darauf hinweisen.


Richtig so---Wenn die Asche genommen haben ,stehen erst mal die in der Pflicht.
Wenn da nichts mehr läuft ,melde dich wieder,dann überlegen wir weiter.

Der Bratarsch

Maiestro Offline

User


Beiträge: 63

14.06.2007 21:39
#8 RE: problemme beim kaltstart Antworten

Würde auch mal auf Fehlzündung tippen ist aber nur ne annahme.....

____________________________________________________
Wer Rechtschreibfehler findet, darf sie behalten!!!

wawane ( Gast )
Beiträge:

15.06.2007 08:53
#9 RE: problemme beim kaltstart Antworten

ich habe ihn gestern wieder abgegeben mal guken was er heute sagt

ich werde später nochmal schreiben
DANKE

Bratarsch Offline

Prediger


Beiträge: 2.657

16.06.2007 01:34
#10 RE: problemme beim kaltstart Antworten

In Antwort auf:
beim zünden des motorades knallt ess aus dem auspuff.





Is nen bisschen anders--

Es kann beim zünden nicht im Puffaus knallen ,weil die Vorgänge im Zylinder vom Auspuff getrennt sind.

Es zündet im Motor nur,wenn alle Ventile zu sind.

Bei Fehlzündungen ist einfach mal unverbrannter Kraftstoff im Auspuff.

Warum???Weil das Gemisch zu fett war daß in den Motor eingeleitet wurde.

Stell dir mal vor du gehst zur Arbeit als Herr Luft in den Motor.

Deine Frau packt dir was zu essen ein ,was nach ihrer Erfahrung den Tag über reicht ( leckeres Benzin )mmmmmm.

Wenn sie mehr einpackt als du essen kannst,mußt du dich mit dem Mist abschleppen und schaffst sowiso nich alles.

Darum nimmst du nen großen Teil wieder mit nach Hause wenn du die Firma durch den Auspuff verläßt.

Am Ausgang stehen aber ein paar Arbeitslose die nen mortsmäßigen hunger haben.

Wenn du denen die unverbrauchten Brote gibst,fallen die alle drüber her was nen tierischen Krach macht.

Kapische?????

Das Benzin was im Motor nicht verbrannt wurde, weil der Anteil an Luft in der Mischung zu wenig war gelangt unverbrannt in den Auspuff.---bekommt da Luft von Außen--und explodiert weils noch heiß ist und die nächste heiße Mischung schon hinterherkommt.


Fehlzündungen können auch auftreten bei Zündungsdefekten.Wenn es ab und zu mal nicht zündet,gelangt total unverbranntes Gas in den Puffaus,daß dann gezündet wird wenn mal wieder ne heiße Mischung hinterher kommt wenn es der Zündkerze mal beliebt was zu tun .

Scheiß ein Euro Jobber------macht zu oft Pause


Na dann mal abwarten was die Werkstatt "Pfusch & Hastig " da angestellt hat.

Der Bratarsch

wawane ( Gast )
Beiträge:

16.06.2007 11:50
#11 RE: problemme beim kaltstart Antworten

ich habe das Motorrad abgeholt die wusten es selber nicht was mit dem los ist wen ich den da gelassen hätte müßte ich dan 200-300€zalen nur damit sie nach den fehler suchen weil das alles zeitaufwendig ist die haben auf drossel getippt ich habe sie ausgebaut und es hatsich nichts verändert mit anlauf springt er sofort an
hat vileicht einer eine idee wonach ich gucken kann?

gh0sty Offline

Member

Beiträge: 102

16.06.2007 20:35
#12 RE: problemme beim kaltstart Antworten

Naja meine ist mit der Zeit immer schlechter angesprungen. Dann hab ich die Ventile einstellen lassen und seitem reicht es, den Anlassen wie bei nem Mausklick am PC zu drücken und das Ding ist an

Tito Offline

Wundfinger


Beiträge: 1.322

17.06.2007 11:20
#13 RE: problemme beim kaltstart Antworten

Zitat von wawane
... die wusten es selber nicht was mit dem los ist.....

Hattest Du nicht geschrieben ZUZUKI Fachwerkstatt.??
Meine Kisten springen immer ohne Choke an (1Einspritzer 2 Gasermodelle),erst wenn`s kalt wird,ist der von nöten.Ich würde mich nicht auf den Choke versteifen.

Mein neuer anfang

Bratarsch Offline

Prediger


Beiträge: 2.657

17.06.2007 14:44
#14 RE: problemme beim kaltstart Antworten

In Antwort auf:
ich habe das Motorrad abgeholt die wusten es selber nicht was mit dem los ist wen ich den da gelassen hätte müßte ich dan 200-300€zalen nur damit sie nach den fehler suchen weil das alles zeitaufwendig ist die haben auf drossel getippt ich habe sie ausgebaut und es hatsich nichts verändert mit anlauf springt er sofort an
hat vileicht einer eine idee wonach ich gucken kann?





1) Wenn der Motor spinnt seit er aus der Werkstatt kommt,haben die Scheiß gebaut und müssen es wieder zum laufen bringen.
Bei dem Verhalten seitens der Werkstatt würde ich in Zukunft auf deren Dienste verzichten.

2) Wenn der Motor ohne Mucken läuft wenn er warm ist,aber nur die Startprobleme hat tippe ich definitltstartiv auf das
Kaltstartsysthem.
Was man so mitbekommt von der Werkstatt ist es wohl besser du kontrollierst die Vergaser selbst nochmal,mit besonderem
Augenmerk auf die Kaltstartkolben.

Derr Bratarsch

papaeisbaer ( gelöscht )
Beiträge:

17.06.2007 15:34
#15 RE: problemme beim kaltstart Antworten

also ich meine auvch wie bratarsch, wenn sie vorher einwandfrei gelaufen ist. sollen die auch nach dem fehler suchen.
ok sei´s denn, bat. erzen und lufi neu. bekommt der gaser eigentlich genug sprit? hast mal den schlauch abgezogen und geschaut ob der benzinhahn was durch lässt. und ich meine immer noch, schau mal ob die zünkabel einwandfrei sind. wie springt sie eigentlich im warmen zustand an? sonst könnte bratarschs argument dir weiterhelfen.



Früh krümmt sich was ein Häckchen werden will!

Seiten 1 | 2
Kühlwasser »»
 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz