Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 16 Antworten
und wurde 1.799 mal aufgerufen
 Technik - Motor / Vergaser / Zündung / Auspuff
Seiten 1 | 2
Germanjoe ( gelöscht )
Beiträge:

07.07.2007 19:17
#16 RE: GSX-R 600 '97 (Vergaser) stottert nach Beschleunigen und höherer Last und geht aus antworten

So steinigt mich... an alle die meinten es wäre Spritmangel - ihr hattet Recht.

Nachdem ich heute die Zündspulen und CDI getauscht und den Gleichrichter durchgemessen hatte hab ich mich nochmal dem Bezinzulauf gewidmet. Strom an die Bezinpumpe - kein Mucks. Das war der Grund, wieso bei 160 Schluss war, weil dann die Menge Bezin, die bedingt durch die Schwerkraft in die Vergaser gelaufen ist, nicht mehr ausreichte.

Bezinpumpe ausgebaut, nochmal getestet - kein Mucks. Vergaserreiniger genommen - reingesprüht, mit nem kleinen Schraubenzieher das Vörderrädchen gedreht und es ging nach ner Zeit bissen leichter. Strom dran, kein Mucks.
Versucht die Pumpe zu öffnen, in dem ich mit nem Hammer auf den Pumpenboden gekloppt hab (wollte das Plastik aus dem Metall raustreiben). Hab dann aufgegeben, weils nich ging - aus langeweile nochmal an den Strom und siehe da ssssuuuuuuurrrrrrr - *freu*

Alles wieder zusammengebaut - grad warns 230 km/h und keine Probleme mehr :) :) :)

Nochmal viele Dank an alle, die hier die Beiträge geschrieben haben :)

SRAD750 Offline

Anfänger :-)

Beiträge: 1

23.10.2012 16:58
#17 RE: GSX-R 600 '97 (Vergaser) stottert nach Beschleunigen und höherer Last und geht aus antworten

OK, der thread (und mein Mopped, und ich ;) ) sind uralt, aber ich hatte diesen Sommer genau das gleiche Problem mit meiner '96er 750er SRAD.
Vor ein paar Jahren gings schon los dass sie auf der 'zweiten' Reserve, also Tanklampe dauernd an (nicht nur blinkend) gestottert hat und nicht mehr als 80-100 km/h lief, aber mit vollem Tank gings immer. Hab mir keine grossen Gedanken gemacht und einfach immer rechtzeitig getankt. Aber neulich muss ich wohl mal ne ganz üble Brühe an irgendeiner freien Tanke erwischt haben, ab da wars dann mit vollem Tank schon so das sie kurz richtig lief aber wenn der Sprit aus den Vergasern war, ging sie aus. Ich hab ewig gesucht, Tank x-mal raus, Benzinpumpe und Filter im Tank gereinigt, Drosselklappensensor und das andere komische Teil ('solenoid valve' laut englischsprachigem manual) gemessen, alles ohne Erfolg. Im Web hab ich zuerst auch nichts gefunden, aber beim zweiten Mal intensiver (anders?) suchend, diesen thread gefunden. Bevor ich mich übers Mopped hermachen konnte, hab ich dann nur kurz später einen Kumpel getroffen, der früher bei speer in RT gearbeitet hat. Er sagte sofort: Das ist der kleine Filter am Eingang/Zufluss zum Vergaster, also quasi der Tipp:

Zitat von thommysusifan im Beitrag #6
schau mal ob Du in dem Benzin-Zuleitungsschlauch zum Vergaser auch ein Sieb hast.Iss im Schlauch. Also sehr lüt.Ca.O,6x2,5.
Steckt sonst im Anschlußstutzen des Vergasers.War bei mir in den Bezinschlauch gerutscht und hatte sich da geknickt so das net immer Sprit gut durch kam.Allerdings bei meiner Srad 750/Bj.97Gruß Tommy

Genau das war es dann auch, der Filter war verdreckt, einmal mit Pressluft ran, seither alles OK. Hätte ich nicht auf einen der Tipps früher kommen können, ich hab mich so einen Monat lang rumgequält und bin im 6. Gang schleichend mit quasi Standgas in der Gegend rumgeschlichen und hab mich blamiert
Naja, jetzt geht sie wieder

Seiten 1 | 2
 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen