Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 13 Antworten
und wurde 1.097 mal aufgerufen
 Technik - Motor / Vergaser / Zündung / Auspuff
Vergaser Horst ( gelöscht )
Beiträge:

04.08.2007 21:44
11 W die unendliche Geschichte Antworten

Tag zusammen,
hab mit meiner 11er immer noch Probleme. Am besten ich fang ganz von vorne an. Hab während der Fahrt plötzlich kurze Aussetzer bemerkt und Leistungsabfall. Der erste Gedanke ist natürlich kein Benzin, war aber nicht der Fall. Auch mir PRI selben Symptome. Dann das übliche gecheckt Leitungen, Unterdruckschlauch, Tankentlüftung nichts dergleichen. Vergaser zerlegt in sämtliche Einzelteile, Schwimmerstand ok. Zusammengebaut wieder nichts. Zündkabeln mitsamt Steckern,Zündspulen gewechselt wieder nichts. Steuergerät und Geber gewechselt auch nichts. Zündkerzen waren alle gleichmässig verrusst. Also wieder sämtliche Gehirnwindungen angeworfen. Das ruckeln führte teilweise zu kompletten Ausfall was sich nach kurzer Wartezeit wieder gab und ich weiterfahren konnte. Also dachte ich zu fett warum. Vergaser wieder zerlegt. Düsennadeln und Stöcke fast neu. Sonst alles ok. Von einem Zündungsproblem war ich wieder weg und konzentrierte mich mehr zum Gemisch. Als ich die Preise für Einzelteile Vergaser hörte verfluchte ich die ganze Kiste. Hab dann sehr günstig eine neue Vergaserbatterie bekommen. Ist eine für allgemein mit 125 Bedüsung , nur mit anderen Nadeln 6zd 19 vorher hatte ich die italienischen 6zd 13. Die schieber haben ein Unterdruckloch, meine hatten 2 Bohrungen. Hatte der Vorbesitzer wohl in Verbindung mit Dynojet gemacht. Und den anderen Dynojetmist wieder ausgebaut. Hab gedacht jetzt hab ich das Problem. Eingebaut, synchronisiert und gefahren. Dann dasselbe wieder. Leistungsabfall bei konstanter Gasgriffstellung. Nur das ich nicht mehr liegenblieb. Zuhause hab ich die Kerzen raus und alle ziemlich hell also genau das Gegenteil wie vorher. Was wohl auf die anderen Nadeln zurückzuführen ist. vielleicht machen auch die Bohrungen was aus. Das fettere Gemisch mit meiner alten Vergaserbank führte dazu das die Kerzen überfordert waren und ich immer wieder liegenblieb. Mit der neuen Vergaserbatterie und mageren Gemisch läufts zwar besser aber das Problem ist immer noch da. Heut hab ich auch noch eine andere Lichtmaschine probiert auch nichts. Hab mit gleicher Gasgriffstellung auf einmal weniger Leistung bis sie ausrollt . Werd den Benzinhahn nochmal zerlegen. Normalerweise müsste es aber dann mit PRI funzen. Passiert schon im mittleren Drehzahlbereich. Tankentlüftung hab ich auch schon durchgeblasen, kann es vielleicht sein das sie nur ab und zu dicht macht. Auf jeden Fall weiss ich jetzt keine Möglichkeit mehr. Zündschloss habe ich auch überbrückt,aber natürlich auch nichts. Wenn ihr noch einen Tipp habt dann her damit. Wenn jemand in der Nähe wohnt von Straubing ist er natürlich herzlich willkommen.
Tschau Horst

ps-501 Offline

Forenfetischist


Beiträge: 589

05.08.2007 00:08
#2 RE: 11 W die unendliche Geschichte Antworten

laß mal den tankdeckel so halb auf wenn du fährst,dann merkst gleich ob es besser ist,dann ist die tankentlüftung schuld.


Fahre immer schneller als der Narrenverein Grün-Weiß

Ratze Offline

Ruhrpottkanacke


Beiträge: 8.751

05.08.2007 09:42
#3 RE: 11 W die unendliche Geschichte Antworten

ok, da du mit anderern vergasern eine änderung des zustabd erreicht hast, ist es zwar sehr unwahrscheinlich. aber versuch doch mal den seitenständerschalter und/oder dessen relais zu brücken. und teste dann mal.
das ist ebi den öligen und den w modellen auch immer noch eine möglichkeit.
ansonsten würde ich auf Tank tippen. hast du dir schonmal das sieb im tank angeschaut, und eine tankreinigung kann nie schaden...



Grip und Gruß
Ratze ( LLB Member - Wir sind Die, mit denen Du als Kind nie spielen durftest )




Ein Friedlicher ist einer, der sich totschießen läßt, um zu beweisen, daß der andere ein Aggressor gewesen ist.


Vergaser Horst ( gelöscht )
Beiträge:

05.08.2007 18:14
#4 RE: 11 W die unendliche Geschichte Antworten

Hallo,
Seitenständerschalter ist weg und überbrückt. Das Relais ist neu. Welche funktion hat das rote Kabel von Lichtmaschine zum Anlasserrelais . Hab es abgezogen und konnte trotzdem starten. Es lädt vermutlich die Batterie. Kann die Batterie auch einen Defekt haben.
Tschau Horst

mg7-berge Offline

Prediger

Beiträge: 1.596

05.08.2007 19:52
#5 RE: 11 W die unendliche Geschichte Antworten

ich schliesse mich der meinung von ps + ratze an.hatte so etwas ähnliches bei der 1100 öligen.

GiXXer-Tom Offline

Prediger


Beiträge: 8.135

06.08.2007 21:47
#6 RE: 11 W die unendliche Geschichte Antworten

Wenn alles nix nützt geb ich dir mal nen Tip, der Rudi hat noch alle Moppeds hinbekommen:

http://www.thurmayr.de/



LLB-Member-Wir sind Die, mit denen Du als Kind nie spielen durftest
Wer sich zum geistigen Duell stellt, sollte nicht unbewaffnet erscheinen
http://www.tm-datentechnik.de


11erW94 Offline

Gebetsmühle

Beiträge: 931

06.08.2007 23:23
#7 RE: 11 W die unendliche Geschichte Antworten
Seltsame Probleme kommen oft von kaputten Schwimmerkammer Nadelventilen.
Wenn die Vergaser schon ein paar Jahre alt sind, dann kann das auch gut bei der "neuen"-alten Bank sein...
Bei Mikuni-Topham bekommst du Ersatz und die sind auch nicht so übermäßig teuer.
Viel Erfolg!

Gruß,
Jörg

Grip ist wie Luft - man vermisst ihn erst wenn er nicht mehr da ist...

http://www.gripandbrake.de

fighterlix Offline

LongDongMallon


Beiträge: 1.014

17.08.2007 11:25
#8 RE: 11 W die unendliche Geschichte Antworten

Schon mal den Kill-Schalter gecheckt ? Vielleicht hat der nen Wackel.



Gruß
Detlef

Ich habe keine Angst vor dem Tod, ich will nur nicht dabei sein wenn es passiert

Mr.Rock Offline

Prediger


Beiträge: 4.712

17.08.2007 20:03
#9 RE: 11 W die unendliche Geschichte Antworten
Versager und Spritzufuhr kommt natürlich in Frage...

Aber wie Detlev schon schrieb:
Mal die einfachen Dinge wie Killschalter und Seitenständerschalter gecheckt?
Kommt bei einem "Totalausfall" eher in die engere Wahl

Grüße, Holger



http://www.Ruhrpott-Gixxer.de
Was manche Menschen sich selber vor machen, das macht ihnen so schnell keiner nach!

LLB-Member-Wir sind Die, mit denen Du als Kind nie spielen durftest.

Bratarsch Offline

Prediger


Beiträge: 2.657

18.08.2007 11:46
#10 RE: 11 W die unendliche Geschichte Antworten

Links am Lekkopflager geht der Kabelbaum lang.Wenn man lenkt wird der Bereich des Kabels zwischen Gabel und Lenkkopf hin und her gebogen.Über die Jahre kann es sein daß dort ein Kabelbruch entsteht.Dann entstehen dort Fehlströhme oder Wackelkontakte.

Zündgeber können defekt sein und in der oberen Drehzahl versagen.

Kalte oder gebrochene Lötstelle in der CDI ist möglich.

Vergaser mal direkt versorgen und ne Probefahrt machen.Also Benzinflasche in Tankrucksack und Schlauch zum Vergaser.Wenns läuft weis man wo es herkommt.

Das einfachste um das Problem eizugrenzen ist mit ner zweiten Gixx die Baugruppen zu tauschen bis mann es gefunden hat.Dann hat man Gewissheit wenn man das Teil genauer untersucht ,daß da ja irgendwas sein muß.

Der Bratarsch

750w Offline

User


Beiträge: 55

23.08.2007 01:17
#11 RE: 11 W die unendliche Geschichte Antworten

Hatte das Problem bei einer 750w. Ich habe dann mal den Kraftstoff durch zwei durchsichtige Spritleitung laufen lassen und siehe da, trotz Pri oder Normalstellung mit Unterdruckpumpe lief der Sprit nicht richtig. Mal aus beiden Ausgängen, dann nur aus einem. Hatte den Tank ausgebaut, vollgetankt, geschlossen und eine ganze Zeit laufen gelassen, wie im Fahrbetrieb. habe dann den Kraftstoffhahn einer großen Kawa eingebaut, also ohne Unterdruckreglung und das Ding läuft seit dem.

teddybear66 Offline

User

Beiträge: 29

23.08.2007 06:03
#12 RE: 11 W die unendliche Geschichte Antworten

hi,
hab auch ab und an probs mit dem schitt sprithahn...
von welcher kawa hast denn den sprit-onkel eingebaut bzw. passt der dann ohne änderung?

Vergaser Horst ( gelöscht )
Beiträge:

31.08.2007 11:45
#13 RE: 11 W die unendliche Geschichte Antworten

Hallo,
das Miststück läuft wieder. Es war eine defekte Zündspule. Hab die schon getauscht.Die Zündspule die ich eingebaut hatte, habe ich vorher durchgemessen. Die Werte waren in Ordnung. Die Störung kam immer nach kurzer Fahrt. Durch Wärme oder Erschütterung. Hatte sie sogar im Ofen erwärmt und dann gemessen alles OK. War aber trotzdem kaputt. Hab mir eine neue eingebaut, Preis 59 Euro. Und siehe da sie läuft. Wenn jetzt einer Vergaser braucht. 40er mit neuwertigen Düsennadeln und Stöcken. Die Schieber haben eine zweite Unterdruckbohrung. Ohne Gestänge und Chokezug.
Tschau Horst

el-smarto Offline

Member

Beiträge: 150

31.08.2007 13:01
#14 RE: 11 W die unendliche Geschichte Antworten

So ein Mist. Hab erst vor kurzem hier nen Beitrag geschrieben, der genau dieses Problem dargestellt hat. Hatte ich nämlich auch.

Zitat von el-smarto
Zitat von der feine HerrBis vorhin war alles gut und schön... bin mehrere 100 km gefahren.
Überhole ein Auto ziehe richtig hoch, und da war er wieder, der Leistungsverlusst.
Fährt sich wie ein Trecker. bei 130 ist der Arsch ab.
Hat schon einer Erfahrung mit defekten Steckern gemacht?

Es muß definitiv an der Zündung liegen:
- 2. Vergaserbatterie
- gesynct
- nach nebenluft abgesprüht
- neue Kerzen

Wer hat noch eine gute Idee?
Habe als Soforthilfe die Stecker neu auf die Zündkabel gedreht--- keine Besserung

dfH



Ich hatte mal das Problem von feinsten Haarrissen in den Zündspulengehäusen. Bei Wärme dehnen sich diese aus und es kommt zum Funkensprung. (oder so änlich) Hatte teilweise einfach massive Aussetzer. Im Stand lief sie immer ruhig. (da liegt aber auch recht wenig Zündspannung an) Hab mir von ner ziemlich neuen 12`er Bandit die Spulen geholt und seitdem nie wieder dieses Problem gehabt.

 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz