Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 215 mal aufgerufen
 Technik - Motor / Vergaser / Zündung / Auspuff
smith ( gelöscht )
Beiträge:

11.08.2007 18:54
Probleme mit GR77B Antworten

Ich habe folgendes Problem bzw. Frage:
Bin leztens ganz normal Abends a bissal rumgefahren.
Auf einmal hatte ich extremen Leistungsverlust.
Kurz darauf ging die Maschine aus.
ich versuchte wieder zu starten, aber der Anlasser drehte sich gar nicht mehr.
Nach einer Wartezeit von ca. 15 minuten ging wieder alles.
Nach kurzer Fahrzeit (1km) wieder dass selbe Problem...
Zuhause angekommen gleich Tank runter und wass sehe ich: 1 Zündkerzenstecker war nicht mehr aufgesteckt...
(irgendwie rausvibriert denk ich mal)
Und ausserdem war die Batterie auch leer...

Nun zu meiner Frage:
Eigentlich muss die Maschine au ohne Batterie laufen hab ich mir gedacht...
Also hab ich´s heute gleich ausprobiert: Motor angelassen, Batterie abgeklemmt und sie läuft...
Aber sobald ich dass Abblendlicht einschalte geht der Motor sofort aus!!!
Woran liegt dass???
Wenn der Motor läuft ist die Spannung an den Batteriekabeln (abgeklemmt) so ca. 17V..Is des nicht zuviel??
Hab die Vermutung dass das Stehenbleiben von Damals au mit dem Abblendlicht zu tun hat, da es ja scho Abend war und ich das Abblendlicht anhatte und dann die Probleme auftraten...
Hat jemand ne Vermutung wo der Fehler liegen könnte???
Lg

marius Offline

User

Beiträge: 47

11.08.2007 19:23
#2 RE: Probleme mit GR77B Antworten

ich denk ma es hat damit zu tun das die zündung strom
braucht den die lichtmaschine erzeugt wenn du
dein licht anmachst wird von dem der strom gesaugt
und dadurch kriegt die zündung kein strom denke ich

 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz