Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 3 Antworten
und wurde 319 mal aufgerufen
 Technik - Fahrwerk / Reifen / Bremse
Dr.Mabuse Offline

User

Beiträge: 89

31.08.2007 15:35
Bremspumpe defekt ? Antworten

Hallo,
bei meiner 11er GV 73C macht die vordere Bremspumpe Probleme.
Nach dem Bremsen kommt der Bolzen des Bremszylinders nur ganz langsam wieder heraus.
Kann man da was reparieren oder muß ich das Teil auswechseln ?

Gruß Dr Mabuse

Das Leben ist kein Ponyhof

Tito Offline

Wundfinger


Beiträge: 1.322

01.09.2007 15:19
#2 RE: Bremspumpe defekt ? Antworten

Ich habe für meine alte (Bj86)einen Reperatursatz bekommen.Wenn keine Riefen in der Hülse sind gehts dann wieder.Allerdings gibt es für diesen Bock auch genug im Ebay.

Mein neuer anfang

Dr.Mabuse Offline

User

Beiträge: 89

04.09.2007 13:22
#3 RE: Bremspumpe defekt ? Antworten

Hallo, vielen Dank für den Tip,
ich hab die Gummiabdeckung an der Pumpe mal angehoben und etwas geschmiert und jetzt geht das auch schon etwas besser. Ich hoffe das hält noch 8 Wochen dann kommt Sie eh aus dem Verkehr und ich hab genügend Zeit das über den Winter zu richten.

Gruß Dr. Mabuse

Das Leben ist kein Ponyhof

Bonner Offline

Member


Beiträge: 179

04.09.2007 14:44
#4 RE: Bremspumpe defekt ? Antworten

Kuckstu zum Beispiel hier

http://www.tlo-bikeshop.de/product_info....8c973a6b477c3d0

alles in der Pumpe neu für um die 25 € ... denk dran: an der Bremse hängt Dein Leben

_________________________________________________

Zitat von H.G. Anscheidt 50ccm-Weltmeister
In den Kurven schnell können sie alle - was du brauchst, ist Leistung auf der Geraden

 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz