Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 0 Antworten
und wurde 180 mal aufgerufen
 Technik - Allgemein
Hexman64 Offline

Member

Beiträge: 175

15.12.2010 20:42
Warmstart zeigt Symptome wie leere Batterie Antworten

Hallo wieder mal. Hab mittels Suche nichts Passendes gefunden. Ich hatte vergangene Saison immer öfter folgendes Problem (und erkundige mich schon mal für nächstes Jahr):

Wenn ich die GSX-R1000 Bj2001 (WVBL) für nur ca. 1-2 Minuten abgestellt hab (Bahnschranken zB) und dann starten wollte, hat sich der Starter hörbar kurz bewegt, blieb aber gleich stehen und die LED-Anzeige ging aus. Beim Loslassen der Start-Taste lief dann wieder der Selbsttest ab, als hätte ich die Zündung eingeschaltet (Zeiger hoch und runter usw). Das sah auf den ersten Blick wie eine leere/kaputte Batterie aus. Nach einigen Versuchen mit dem gleichen Ergebnis sprang sie dann etwas später (noch 2-3min) wieder an.

Im kalten Zustand gab es nie Probleme - auch wenn sie tagelang einsam war, sprang sie jedes Mal einwandfrei an, auch wenn ich bei der letzten Ausfahrt dieses "scheinbar-leere-Batterie" Problem hatte. Die Batterie (billige Saito) wird vom Ladegerät für gut befunden, ich werd zumindest die Kapazität noch ausgiebig testen. Ich kann mir bzgl. Batterie nur vorstellen, daß das Starten bei heißem Motor aus irgend einem Grund etwas mehr Kraft braucht, und die Batterie so mies ist, daß sie's im kalten Zustand nur gerade so schafft (zu geringer Start-Strom).

Jetzt hab ich zufällig bei den Bewertungen (andere Batterie) beim Louis folgendes gelesen:
Zitat: "Nachdem ich festgestellt habe, dass die Durchzugsschwäche der Batterie an den völlig verschlissenen Lagern meines Anlassers lag (selbst eine 35 Ah Autobatterie zeigte nach kurzer Zeit Leistungsschwäche), möchte ich meine sehr negative Meinung über diese Batterie revidieren..."
Ich hab hier Literatur, in der Ausbau und Wartung des Starters beschrieben sind, und die Batterie. Ich hab nur das Motorrad erst im Frühjahr wieder da.. bis dahin gibt's vielleicht jemanden, der mit dem Problem Erfahrung hat und mir das Zerlegen des Starters erspart.

--------------------Das ist übrigens die Signatur-----------------------
1.0i 16V

 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz