Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 38 Antworten
und wurde 1.832 mal aufgerufen
 Technik - Motor / Vergaser / Zündung / Auspuff
Seiten 1 | 2 | 3
Tom Offline

Prediger


Beiträge: 5.385

16.05.2012 06:55
#31 RE: 1100W läuft bei Teillast auf 3 Töpfen Antworten

Und die Unterdruckschieber hoch drücken.
Sonst bekommt sie keine Luft.

Cu
Tom



>>>>>>>>>>>>>>>GSX-R 750W Bj.93<<<<<<<<<<<<<<

Alle Menschen sind gleich,




mir auch

http://home.arcor.de/gripandbrake/bilder/2010.jpg

Jan GU74C Offline

Gebetsmühle


Beiträge: 987

16.05.2012 09:43
#32 RE: 1100W läuft bei Teillast auf 3 Töpfen Antworten

Hallo,

den Fehler habe ich auch schon gemacht: Die Kompression im Kaltzustand ist absolut nicht aussagekräftig, und die Abweichungen, die Du da siehst sind für den kaltzustand durchaus normal.
Mach mal eine neue Messung: Warmer Motor, alle Kerzen raus, und Messung bei vollaufgezogenem Gasgriff.

...ich hätte mehr so den Verdacht, dass Du schon auf dem richtigen Weg warst mit den Vergasern, und dass sie dummerweise (schon)wieder verdreckt sind.
Schau mal, ob der Tank nicht die Ursache sein könnte (Rost) , und die Vergaser immer wieder schnell verdrecken lässt.

Gruß Jan

-Christof- Offline

User

Beiträge: 21

18.05.2012 23:17
#33 RE: 1100W läuft bei Teillast auf 3 Töpfen Antworten

Hallo,

habe vorhin mal neue Kerzen rein gemacht.
Lief mit Choke in der Warmlaufphase eigentlich recht normal.
Je wärmer sie wurde, desto bescheidener lief sie; egal wo der Choke stand.
Bin dann mal 'ne Runde gefahren, nur einmal um den Block, so ohne Heck und Sitzbank.
Lief aber nicht gescheit, obwohl sie inzwischen schon mit der Kühlwassertemperatur so auf halb war.
Habe dann den Tank wieder runter genommen.
Kerzen raus, kann man nichts sehen von einer Runde, sehen alle noch metallisch aus wie aus dem Karton.
Verdichtung dann warm gemessen, Gashahn voll offen, aber die Schieber nicht von Hand hoch gedrückt:
11.5/11.5/9.0/10.5
Na, ja, besser als kalt, aber auch nicht wirklich berauschend.
Bin jetzt etwas unsicher, wo ich nun zuerst suchen soll.
Der Tank sieht von innen blank aus, jedenfalls was man so mit der Taschenlampe sehen kann.

Gruß
Christof

Jan GU74C Offline

Gebetsmühle


Beiträge: 987

19.05.2012 12:54
#34 RE: 1100W läuft bei Teillast auf 3 Töpfen Antworten

Hallo,


die Kompressionsmessung würde ich ruhig zwei- dreimal wiederholen, bis Du sicher bist, dass Du immer identische Ergebnisse erreichst...
...und dann hoffe ich ganz stark, dass Du andere als diese Ergebnisse bekommst...

Eine alte Regel besagt, dass man ab 1,5 Bar Unterschied zwischen Zylindern den Motor "machen" sollte...

Wenn das wirklich das Endergebnis ist, dann solltest Du herausfinden, warum diese Unterschiede da sind, um zu wissen, was zu tun ist, denn sonst machst Du dir den Motor damit kaputt (unterschiedliche dauerhafte Belastung vieler Lager).

- Kolben- und Ringe verschlissen? (Wie schaut es z.B.generell mit dem Ölverbrauch der Maschine aus?)
- Ventile richtig eingestellt, Sitze verschlissen?

Gruß Jan

Jan GU74C Offline

Gebetsmühle


Beiträge: 987

19.05.2012 12:57
#35 RE: 1100W läuft bei Teillast auf 3 Töpfen Antworten

PS: Ich setze jetzt mal optimistisch voraus, dass hier nur ein "geringes" Übel vorliegt, und die Ventile nur dringend mal eingestellt werden müssten...

Gruß Jan

-Christof- Offline

User

Beiträge: 21

19.05.2012 15:30
#36 RE: 1100W läuft bei Teillast auf 3 Töpfen Antworten

Der Ölverbrauch ist in 2000km vieleicht 2mm am Schauglas gesunken. Sie raucht auch nicht blau.
Ventilspiel habe ich seit ich sie gekauft habe noch nicht kontrolliert.
Wäre in der Tat vieleicht mal zuerst dran.
Trotzdem kann ich mir nicht vorstellen, dass das der Grund ist, denn wie auch immer, mit 9:1 sollte der Zylinder noch zünden.

Ich hatte vor über 20 Jahren mal an einem Ford Escort vom Kumpel so einen Effekt, dass der kalt gut lief, aber warm ein Zylinder nicht mehr lief. Am Ende war das Ventilspiel auf einem Zylinder so gering, dass es heiß weg war und das Ventil sogar gering offen stand.
Der hatte aber noch unten liegende Nockenwelle; durch die langen Stüßelstangen ist die Differnz im Ventilspiel zwischen warm und kalt aber auch viel größer...

Gruß Christof

Jan GU74C Offline

Gebetsmühle


Beiträge: 987

19.05.2012 15:41
#37 RE: 1100W läuft bei Teillast auf 3 Töpfen Antworten

Hallo,

Recht hast Du insofern, dass das vermutlich nicht Ursache oder alleinige Ursache der Probleme ist (bzw. Ventilspiel hat rein gar nichts mit Zündung einer Kerze zu tun), die Du jetzt hast. Allerdings muss ich sagen, ich würde keine Einstellung(en) irgendwo am Motorrad vornehmen, oder "feineinstellen", oder Fehler suchen, solange nicht die Basis dazu stimmt.

Mir wären die Vergaser und die Zündung - zu deutsch - erstmal scheißegal - solange Du solche Kompressionswerte vorlegst. Meiner Meinung nach ist das hier die erste und wichtigste Baustelle, erst wenn die Baustelle behoben ist, solltest Du dich um andere Dinge kümmern...

...zumindest für mich wäre das so sinnvoll, aber das muss ja nicht für jedermann richtig sein.

Gruß Jan

-Christof- Offline

User

Beiträge: 21

05.06.2012 01:22
#38 RE: 1100W läuft bei Teillast auf 3 Töpfen Antworten

So, habe dann nochmal die Vergaser komplett zerlegt und gereinigt.
In den Schwimmerkammern war irgendwie in allen vieren Dreck drinn; keine Ahnung wo das her kommt, der Tank sieht eigentlich gut aus.
In der Schwimmerkammer vom 3. Zylinder sah es ein wenig so aus, als ob da ein paar Tropfen Wasser drin waren. Wo die her kommen ist mir schon gar nicht klar.
Habe sie dann mit der Flasche die ich zum Vergaser synchronisieren genommen habe warm laufen lassen.
Eigentlich gar nicht so lange.
Lief auf Anhieb wieder richtig sauber (gefühlt).
Habe dann noch mal Verdichtung gemessen und da sah es dann schon etwas besser aus: 11.5/11.5/10/10.5
Vieleicht war der 3. ja der, der nicht mitgelaufen ist, und deshalb der Kolben kälter war als die anderen drei.
Dadurch könnte ja auch das Messergebnis verfälscht worden sein.
Wenn man dem billigen Kompressionstester aus der Bucht überhaupt halbwegs vertrauen kann...
Habe dann in die beiden Schläuche vom Tank zu den Vergasern noch je ein billigen Spritfilter gehängt.
Bin seit dem 2 Tankfüllungen gefahren.
Bis jetzt läuft sie einwandfrei.
Man merkt aber beim Übergang auf Reserve schon, dass es länger dauert, bis sie wieder gescheit auf allen vieren läuft.
Ich hoffe bei der nächsten längeren Vollgasfahrt im letzten Gang fängt sie nicht an zu stottern...

Gruß Christof

frosch Offline

Prediger


Beiträge: 2.959

05.06.2012 23:18
#39 RE: 1100W läuft bei Teillast auf 3 Töpfen Antworten

Der Dreck in den Kammern passt gut dazu, dass sie Dir während der Fahrt ausgegangen ist und dazu, dass die Kerzen den Funken da abgaben, wo er nicht hingehört.

Dreck im Kammerventil, Kammer übergelaufen, während der Fahrt ersoffen und Kerzen kurzgeschlossen.

Ob der Kompressionsprüfer nun genau ist oder nicht, ist hier nicht sooo wichtig.

Kompression soll erstmal auf allen Töpfen einigermassen gleichmässig sein, 1,5 Bar Unterschied ist zwar nicht gerade toll, aber noch gut annehmbar.
Wenn das Gerät bei 10 Bar zum Beispiel 0,25 Bar falsch anzeigt, tuts das bei 11 Bar auch.

Wichtiger ist, dass der Motor Druck hat und wenig Öl säuft, daraus kann man schon gute Rückschlüsse auf den Verschleiss ziehen.

Ja,ja, Ford`s berühmter Kent-Motor mit dem 55/100 Auslassspiel....

Ventilspiel messen würd ich aber schon mal, die Komp-Unterschiede können auch von unterschiedlichem Spiel herrühren.

Und das mit der Verzögerung nach dem Umstellen auf Res. kommt vom, durch die Filter, vergrössertem Volumen der Spritleitung.

---------------------------------------------------
"dass ich paranoid bin heißt nicht, dass ich nicht verfolgt werde…"

Seiten 1 | 2 | 3
 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz