Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 9 Antworten
und wurde 654 mal aufgerufen
 Technik - Allgemein
heavy Offline

User

Beiträge: 25

13.05.2015 11:20
leistungsverlust antworten

bin gestern die erste weitere strecke gefahren nach ca.60km war plötzlich die leistung weck drehte nur noch bis 7000u/min
auch beim runter schalten dan ging sie aus kurz gewartet sprang wieder an nach ein paar kilometer das selbe wieder hab dan erst mal einen kaffe getrunken
nach 45 min zürück gefahren lief wieder super ich dachte ein temperatur problem deshalb wollte ich den ventilator auf zündung legen temperaturanzeige
ist defekt
ich hoffe ihr könnt mir weiter helfen
mfg HEAVY

Boxer Markus Offline

Member


Beiträge: 189

13.05.2015 17:23
#2 RE: leistungsverlust antworten

Tankentlüftung prüfen würde mir da einfallen.

Gruß Boxer Markus

Tom Offline

Prediger


Beiträge: 5.304

13.05.2015 21:14
#3 RE: leistungsverlust antworten

Benzinschlauch abgeklemmt ?

Cu
Tom

http://www.rrys.net

>>>>>>>>>>>>>>>GSX-R 750W Bj.93<<<<<<<<<<<<<<

Alle Menschen sind gleich,




mir auch

http://home.arcor.de/gripandbrake/bilder/2010.jpg

heavy Offline

User

Beiträge: 25

14.05.2015 14:39
#4 RE: leistungsverlust antworten

tankentlüftung is ok hab mal einen kraftstoff systemreinger rein gekippt wenns besser wird gut wen nicht tank runter benzin raus hahn checken.
an was könnte es sonst noch liegen wären die zündkerzen eine möglichkeit,oder müsste sie dann immer schlecht laufen?

motoerwin Offline

Prediger


Beiträge: 2.195

16.05.2015 15:40
#5 RE: leistungsverlust antworten

Hat die 750W einen Benzinhahn? Wenn ja, stelle ihn auf PRI, ziehe den Schlauch zu den Vergasern ab, ein 10 cm Stück drauf und schau, ob Sprit fließt. Wir hatten das Problem, daß die 600F nur auf Pri lief. Da das aber auch mit Risiko behaftet ist, habe ich einen Neuen montiert.

Heiliger GIXXUS, wenn es irgendwo undicht wird, läuft der ganze Tank leer...

heavy Offline

User

Beiträge: 25

16.05.2015 15:47
#6 RE: leistungsverlust antworten

ich werde das mal versuchen hab einen unterdruck hahn pri on res
danke für die hilfe
hab schon wieder ein neues problem schreib einen neuen beitrag

heavy Offline

User

Beiträge: 25

29.05.2015 11:37
#7 RE: leistungsverlust antworten

so habe jetzt neu kerzen und filter rein vergaser ist sauber benzinhahn auch
es waren cr9ek kerzen verbaut laut liste müssen es cr9e sein kan daran der
leistungs verlust liegen




mfg heavy

RRalf Offline

LongDongMallon


Beiträge: 1.004

29.05.2015 12:21
#8 RE: leistungsverlust antworten

Klingt arg nach spritmangel. Stell mal den hahn auf pri, dann fahr ne runde und schau ob das problem noch da ist. Wenn nicht, ist die Membran im Unterdruckhahn schuld.

heavy Offline

User

Beiträge: 25

05.06.2015 16:23
#9 RE: leistungsverlust antworten

gsxr750w

alle tip umgesezt kerzen benzinhahn vergaser gereinigt heute 300km gefahren läuft wie ein uhrwerk
ich danke allen für die tips

mfg heavy

motoerwin Offline

Prediger


Beiträge: 2.195

06.06.2015 15:30
#10 RE: leistungsverlust antworten

Heiliger GIXXUS, einen herzlichen Glückwunsch zum Erfolg...

 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen