Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 33 Antworten
und wurde 1.443 mal aufgerufen
 Technik - Allgemein
Seiten 1 | 2 | 3
GR7DA Offline

User

Beiträge: 16

01.07.2016 22:08
GR7DA Limaregler ständig defekt antworten

Hi,

ich bin langsam am verzweifeln...

Bin Ende letzter Saison mit defektem Gleichrichter/Spannungsregler liegen geblieben und hab sie dann auch gleich eingewintert. Vor ein par Tagen hat es mich dann gepackt und ich habe ein entsprechendes Neuteil im Netz bestellt und eingebaut. Selbstverständlich den Generator nach diversen Anleitungen im Netz gemessen (Spannung zwischen allen 3 Phasen, Masseschluss, Widerstand) und alle Werte ziemlich genau in der Mitte von den angegebenen Bereichen.
Bin dann mit dem Neuteil ziemlich genau 7-8km gekommen bevor es vorbei war.

Da ich von einem bereits gelieferten Defekt ausging hab ich das Ding reklamiert und heute Ersatz geliefert bekommen.

Habe im Netz häufig gelesen dass das gern bei schlechten Masseverbindungen passiert, also habe ich auch hier zusätzlich zu den originalen Kabeln nochmal einiges neu gezogen;

- Regler zu Batterie 2,5mm²
- Batterie zum Rahmen 2mm²
- Batterie zum Motor 10mm²

Alle Kabel sind so kurz wie möglich gehalten und direkt, also ohne Steckverbindung dazwischen gelegt worden.
Sämtliche original Steckverbindungen (Auch die + Leitung, etc) geprüft, durchgemessen, gereinigt und mit Kontaktspray eingesprüht.
Batterie war Mitte letzter Saison neu, lädt auch ganz normal am CETEK Ladegerät.

Jedenfalls das Austauschteil heute eingebaut, Ladespannung an der Batterie bei diversen Drehzahlen bis ca. 10.000 up/m gemessen (zw. 14,3-14,5V) und auf Probefahrt gefahren. Nach ca. 10km war es dieses mal vorbei, Batterie leer, Regler tot.

Was kann hier noch im Argen liegen? Der Generator liefert genau was er soll, hat keine messbaren Schlüsse, Kabel sind alle einwandfrei und teilweise neu und auch sonst wäre mir nichts aufgefallen was verdächtig sein könnte?

Daten der Kiste;
- BJ 96 oder 97
- Vergasermodell MIT Benzinpumpe im Tank
- Laufleistung ca. 20.000 Meilen
- Meines Wissens Unfallfrei
- Keine Modifikationen

Danke und freundliche Lichthupe an alle :)

Hongkongpfui Offline

Prediger


Beiträge: 1.476

02.07.2016 18:03
#2 RE: GR7DA Limaregler ständig defekt antworten

Nimm mal eine andere Batterie, es kam schon vor dass eine defekte Batterie dem Ladesystem vorgaukelt, ich bin voll, dabei ist sie leer.
Dann baue mal den alten Regler auseinander und verifiziere welches Bautel sich darin genau verabschiedet haben könnte: Gleichrichterdioden oder Reglereinheit.

====================================================
Wenn Du tot bist, dann weißt Du nicht das Du tot bist, das wissen nur die anderen. Genauso verhält es sich wenn Du blöd bist.

GR7DA Offline

User

Beiträge: 16

03.07.2016 00:07
#3 RE: GR7DA Limaregler ständig defekt antworten

Ich habe sie jedes mal vorher ausgebaut und geladen.

Ja, ich schau mal ob und wie man das auseinander bekommt, ist ja vergossen?

GR7DA Offline

User

Beiträge: 16

03.07.2016 09:27
#4 RE: GR7DA Limaregler ständig defekt antworten

Also keine Chance das Teil am Stück zu zerlegen. Das ist ne Platine mit Lötseite nach unten (entgegen der Kühlrippenseite) komplett vergossen. Kein Drankommen.... Es sind 3 BT151 600 Thyristoren verbaut, die konnte ich am Stück freilegen.... Alles drüber hinaus müsste ich raten....

Hongkongpfui Offline

Prediger


Beiträge: 1.476

03.07.2016 17:34
#5 RE: GR7DA Limaregler ständig defekt antworten

Wenn ich jetzt alles richtig gelesen habe, so hast du bereits alle Bausteine des Ladesystems abgeklopft, außer der Batterie. Normalerweise würde ich eine Säuredichteprüfung anraten, dann siehst Du ob Sie noch OK ist. Ich gehe aber mal davon aus, dass kein passender Säureheber zur Hand ist. Deshalb mal nach der Hausmacherart, prüfe mal die Batterie unter Stressbedingungen. In dem Du erst das Fernlicht einschaltest und dann den Motor dazu startest, einer gesunden frisch geladenen Batterie macht das nichts aus. Eine defekte bricht in der Regel bei diesem Startvorgangsprozedere gerne mal zusammen.

GR7DA Offline

User

Beiträge: 16

03.07.2016 18:44
#6 RE: GR7DA Limaregler ständig defekt antworten

Kann denn noch irgendwas am Stator sein was ich nicht im Test messen kann? Möchte nicht auf blöd nen neuen kaufen wenns das dann doch nicht ist und vor allem nicht einen Regler/Richter nach dem anderen verheizen zum testen. Die Dinger kosten zwar kein Vermögen aber es läppert sich halt doch...

Sorry wenn ich da jetzt meinem Ärger Luft mache aber am liebsten würde ich die wie sie ist zum nächsten Schrott fahren! Ich hab das Ding seit Saisonanfang 2013 und bin damit seit dem maximal 300km gefahren weil sonst immer wieder irgendwo was zu reparieren war. Langsam verlässt mich die Lust drauf...

Hongkongpfui Offline

Prediger


Beiträge: 1.476

03.07.2016 21:18
#7 RE: GR7DA Limaregler ständig defekt antworten

Deswegen sollst Du das mit der Batterie Testen, das dauert noch keine 2 Minuten und kostet keinen Pfennig.

Sich ärgern bringt dich nicht weiter.

Was soll ich denn sagen, seit 3 Jahren ärgere ich mich mit Spezialisten, wie Lackierer, Customizer und Tank Entroster herum, wegen eines Tanks. Entweder ist er plötzlich verloren gegangen, oder man kriegt ihn angeblich nicht mehr dicht, läßt sich dann urplötzlich nicht mehr hartlöten, oder lackiert die falsche Farbe und Linien, oder vergißt die Aufkleber usw. usw.
Das haben viele schon erlebt, und einige würden gerne mit Dir tauschen. Der Mist mit dem Tank hat mich mittlerweile 1200 Euros gekostet - da könnte man kotzen.
Seit gestern habe ich nun endlich drauf montiert, und was mache ich depp, weils bald Dunkel wird, noch schnell den sündhaft teuren Tankpad drauf kleben - und nun ist er schief!!!!!!!! OOOOOOOMMMMMMMMMMmmmmmm
Ruhe bewahrt, neuen bestellt. Jetzt darf ich den Alten wieder mit den Fingern mühsam abpuhlen :-) Bei meinem Glück hängt dann sicher der neue Lack mit dran :-(

Mach mal den Batterie Strestest, dann sehen wir weiter.

motoerwin Offline

Prediger


Beiträge: 1.960

03.07.2016 21:46
#8 RE: GR7DA Limaregler ständig defekt antworten

Hallo Kollegen,

momentan habe ich keine gute W-Lanverbindung.

Um die Ladung zu testen, habe ich ein Voltmter auf dem Tankrucksack befestigtund während des Fahrens die Spannung an der Batt. gemessen. Wenn der Regler den Geist aufgibt, ist er meist überlastet, bzw. eine Diode der Drehstrombrücke ist legiert. Irgenwie scheint ein zu hoher Stromfluß die Ursache zu sein. Deshalb wäre es wichtig, den Ladestrom zu messen. Ohne Last, dh. ohne Licht usw. dürfte höchstens ein Strom von nicht mehr als 5 A fließen, und das wäre schon viel
Also Strom und Spannung während des Beriebes messen.

GR7DA Offline

User

Beiträge: 16

04.07.2016 10:25
#9 RE: GR7DA Limaregler ständig defekt antworten

Hongkongpfui: verstehe dass das aufregt, mich nervt nur dass mein Problem so ungreifbar ist. Wenn ich wüsste dies oder das ist kaputt und in welche Richtung ich suchen müsste würde es mich zwar sicher auch nerven/aufregen aber nicht wie jetzt im Moment weil ich einfach keine Ahnung mehr hab wo ich noch ansetzen kann/soll...

Also am Ladegerät mit Anzeige gönnt die Batterie sich (bisher) 0,8A. Angegeben für normales laden 5-10 Stunden sind auf der Batterie genau 0,8A...

Die Batterie ist eine intact AGM 12V 8Ah.

Lade sie jetzt mal durch und messe nachher wieviel Strom sich die Maschine gönnt wenn sie nur von Batterie aus läuft.

motoerwin Offline

Prediger


Beiträge: 1.960

04.07.2016 10:34
#10 RE: GR7DA Limaregler ständig defekt antworten

Als der zweite Regler sich verabschiedete, jedesmal war eine Diode der Drehstrombrücke durchlegiert wie ein blanker Draht, habe ich meine Verbraucher geändert. Die Binker, jeder hat ca.20 Watt, wurden in LED Binker ausgetauscht. Fürs Rücklicht und Stopplicht verwendete ich auch ein LED Ersatz. Für die Frontlampe holte ich mir eine 35 W Birne von einem Roller, die mech. Codierung zurechtgefeilt, das wars. Seither gab es keine Probleme mehr.
Niemand konnte mir sagen, ob es eine interne Strombegrenzung gibt. Aus Sicherheitsgründen müßte eine interne Strombegrenzung den Regler schützen. Suzuki habe ich angeschrieben, die teilten mir lapidar mit, ich solle mich an die Fachwerkstatt richten, und die wußten weniger als NICHTS: GAR-NICHTS.

Zur Fahrt auf die IoM habe ich schweren Herzens wieder eine 65W Front-Birne montiert. Alles hielt. Zur Zeit ruht sich meine ES in der Garage aus.

Heiliger GIXXUS, bei ebay hatte ich immer ein wachsames Auge auf passende Regler. Von einer Hayabusa habe ich einen erwischt, der kann einen höheren Strom, aber ein aussagekräftiges Datenblatt sah ich noch nie...

GR7DA Offline

User

Beiträge: 16

04.07.2016 10:41
#11 RE: GR7DA Limaregler ständig defekt antworten

Das ist doch aber auch keine Lösung dann alles auf weniger verbrauch zu basteln? Die Kiste ist jetzt knapp 20 Jahre so gelaufen, das kann es doch nicht sein?

Welcher von der Hayabusa passt denn an der GR7DA/B? Das kann man, nach der Messung nachher, ja mal versuchen.

Danke an alle :)

motoerwin Offline

Prediger


Beiträge: 1.960

04.07.2016 10:51
#12 RE: GR7DA Limaregler ständig defekt antworten

Auf Anhieb paßt da nichts. Man muß den Stecker abschneiden, die Leitungen entspechend verbinden. Die Regler haben 3 X Wechselstrom Anschlüsse, + und - fertig.

GR7DA Offline

User

Beiträge: 16

04.07.2016 11:03
#13 RE: GR7DA Limaregler ständig defekt antworten

Ja, dass ich den Stecker ändern muss ist kein Problem.

Von welcher Buse passt der Regler elektrisch gesehen denn? :)

GR7DA Offline

User

Beiträge: 16

04.07.2016 14:52
#14 RE: GR7DA Limaregler ständig defekt antworten

Ich habe ein par Werte für euch;

Batteriespannung Zündung an, Fernlicht an, Blinker an, Motorrad aus: 12,8V
Batteriespannung Motorrad anlassen, Fernlicht an, Blinker an, Bremse gezogen: 10,6V

Batteriestrom Zündung an, Abblendlicht an, wenn Benzinpumpe läuft: 6,5A
Batteriestrom Zündung an, Abblendlicht an, wenn Benzinpumpe aus: 5,25A
Batteriestrom Zündung einschalten (Benzinpumpe läuft an, etc): 7,00A
Batteriestrom Zündung aus: 0,00A

Batteriestrom Motorrad läuft, Abblendlicht an, Standgas: 6,9A
Batteriestrom Motorrad läuft, Abblendlicht an, ab ca. 3000 up/m: 7,3A

Laderegler war abgesteckt für die Messungen, das ist der Verbrauch vom Motorrad aus der Batterie raus.

Danke an alle :)

GR7DA Offline

User

Beiträge: 16

04.07.2016 15:30
#15 RE: GR7DA Limaregler ständig defekt antworten

Noch mehr Werte, Motor aus;

Batteriestrom Zündung an, Benzinpumpe aus, alle Sicherungen drinnen: 5,3A
Batteriestrom Zündung an, Benzinpumpe aus, Sicherung Abblendlicht gezogen: 1,7A = Verbrauch 3,6A = 43,2W /12V
Batteriestrom Zündung an, Benzinpumpe aus, Sicherung Motorsteuerung (Zündanlage, etc) gezogen: 5,12A = Verbrauch 0,18A = 2,16W /12V
Batteriestrom Zündung an, Benzinpumpe aus, Sicherung Tacho gezogen: 5,07A = Verbrauch 0,23A = 2,76W /12V
Batteriestrom Zündung an, Benzinpumpe aus, Sicherung Tail gezogen: 4,1A = Verbrauch 1,2A = 14,4W /12V

Das Abblendlicht nimmt den meisten Strom mit 3,6A. Sind aber bei 12V Batteriespannung auch nur 43,2W, also absolut okay für ein Abblendlicht...

Seiten 1 | 2 | 3
 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen