Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Thema hat 11 Antworten
und wurde 328 mal aufgerufen
 Technik - Allgemein
Quax67 Offline

User

Beiträge: 10

26.05.2017 21:05
Elektrikproblem antworten

Hallo liebe Forumsgemeinde,
ich habe ein seltsames Elektrikproblem. Wenn ich den Schlüssel auf Betrieb stelle funktioniert plötzlich das Licht (Hauptscheinwerfer) nicht mehr. Stattdessen leuchten die Blinker dauernd und die Kontrolleuchte für das Fernlicht leuchtet auf. Bei Betätigung des Blinkers funktionieren diese, jedoch meiner Meinumg nach schneller als bisher und schwächer.
Hupe, Rücklicht, Zündung etc. funktioniert alles - nur die Scheinwerfer funktionieren nicht.
Wo würdet ihr den Fehler suchen. Ich als Elektronikdummi habe keine Ahnung wie ich den Fehler suchen soll.
Grüße
Jürgen

stromer69 Offline

Prediger


Beiträge: 3.871

27.05.2017 00:35
#2 RE: Elektrikproblem antworten

So aus der Ferne ist das schlecht zu beantworten.
Als erstes würde ich die Birnen checken. Dann die Sicherung vom Licht. Anschließend die Steckverbindungen von der Fernlichtschaltereinheit, und dier Steckverbinder von Den Instrumenten/Kontrolleuchten.
Sind die In Ordnung, könnte die Schaltereinheit Fernlicht/Blinker defekt sein. Hast Du das Motorrad vor Kurzem Gewaschen, oder bist durch Regen gefahren?

gruß
stromer69
Ich bin Hobbyschrauber, alle Angaben ohne Gewähr!

http://www.webcountdown.de/?a=Aq26GW8&k=uFZz

http://classicsuperbikes.de/
http://www.superbike-idm.de/ http://www.msc-freier-grund.de/

Quax67 Offline

User

Beiträge: 10

27.05.2017 01:08
#3 RE: Elektrikproblem antworten

Hallo stromer69,
Danke erst mal für deine Antwort.
An den Leuchtmitteln liegt es nicht. Jetzt wo es dunkel ist sieht man auch daß der Hauptscheinwerfer nach ca 3 Sekunden ganz leicht aufglimmt - wie ganz stark gedimmt. Die Kontrolleuchten für die Blinker leuchten wie die Blinker selbst auch dunkel auf Dauerlicht.
Ich hatte das Problem schon einmal nachdem das Mopped eine Woche im Regen stand. Nach einer Fahrt über 100km einen Tankstop eingelegt und dann funtionierte alles wieder ganz normal.
Aber diesesmal kann Nässe eigentlich keine Rolle spielen. Bei uns wars die ganze Zeit trocken.
Von deiner Ferndiagnose könnte die Schaltereinheit natürlich eine Möglichkeit sein.
Grüße
Jürgen

stromer69 Offline

Prediger


Beiträge: 3.871

27.05.2017 07:12
#4 RE: Elektrikproblem antworten

Irgendwo, scheint die Masse ab- oder vergammelt zu sein! Das kann durchaus auch unter Isolierband versteckt sein. (Das ist zu meist ein schwarzer Draht mit weißem Faden, oder ganz schwarz.)
Viel Spaß beim suchen.

gruß
stromer69
Ich bin Hobbyschrauber, alle Angaben ohne Gewähr!

http://www.webcountdown.de/?a=Aq26GW8&k=uFZz

http://classicsuperbikes.de/
http://www.superbike-idm.de/ http://www.msc-freier-grund.de/

Quax67 Offline

User

Beiträge: 10

27.05.2017 08:17
#5 RE: Elektrikproblem antworten

Ok, du meinst also es ist ein Masseproblem. Wie gehe ich jetzt die Suche an? Erst mal die betroffenen Verbraucher (Licht und Blinker) nacheinander abklemmen und prüfen ob dann abgesehen vom abgeklemmten Verbraucher alles andere wieder funktioniert oder kann der Fehler auch an einer ganz anderen Stelle liegen?
Grüße
Jürgen

PS: Falls es relevant ist: Modell iste eine GSXR 1100 W

frosch Offline

Prediger


Beiträge: 2.945

27.05.2017 12:49
#6 RE: Elektrikproblem antworten

Ja, ich sag auch: Massefehler.

Zuerst leg einfach mal ein Kabel vom Minus der Batterie an den Rahmen. Wär zu schön, um wahr zu sein.

Danach würd ich sämtliche Steckverbindungen kontrollieren, also abstecken, auf Grind untersuchen und mit Kontaktspray oder etwas Öl oder etwas Fett behandeln.

Wenns daran auch nicht liegt, brauchst Du einen Schaltplan wegen der Kabelfarben und ein Stück Kabel, das Du dann nacheinander, einfacherhalber von den offenen Kabelstellen der Massekabel an den Steckern aus, gegen den Rahmen legst.

---------------------------------------------------
"dass ich paranoid bin heißt nicht, dass ich nicht verfolgt werde…"

Quax67 Offline

User

Beiträge: 10

27.05.2017 13:34
#7 RE: Elektrikproblem antworten

Vielen Dank,
ihr habt mich auf den richtigen Weg gebracht. Es ist eine Steckerverbindung links unter der Frontverkleidung etwa auf höher des Blinkers. Und auf jeden Fall ein Massekabel. Falls es jetzt wieder passiert weis ich wenigstens wo ich rütteln muß. Den Stecker austauschen bzw neu verkabeln ist eher eine Arbeit für schlechtes Wetter.
Danke nochmals und allzeit gute Fahrt.
Grüße
Jürgen

motoerwin Offline

Prediger


Beiträge: 1.997

27.05.2017 21:02
#8 RE: Elektrikproblem antworten

Bei aller Coolness: Dein sonniger Humor kann dich in Teufels Küche bringen...

stromer69 Offline

Prediger


Beiträge: 3.871

27.05.2017 21:30
#9 RE: Elektrikproblem antworten

Zitat
Bei aller Coolness: Dein sonniger Humor kann dich in Teufels Küche bringen...



Was Bernhard Dir zu sagen versucht,... .

Im schlimmsten Fall, fackelt Dir dein Kabelbaum/Motorrad ab, wenn DU das nicht ordentlich reparierst.

gruß
stromer69
Ich bin Hobbyschrauber, alle Angaben ohne Gewähr!

http://www.webcountdown.de/?a=Aq26GW8&k=uFZz

http://classicsuperbikes.de/
http://www.superbike-idm.de/ http://www.msc-freier-grund.de/

Quax67 Offline

User

Beiträge: 10

27.05.2017 22:49
#10 RE: Elektrikproblem antworten

Hallo stromer69, Hallo Bernhard,
Ich nehme eure Hinweise dankbar zur Kenntnis. Ich habe auch nicht vor bis zum Sankt Nimmerleins-Tag so rumzufahren. Dummerweise muss ich mein Auto zur Reparatur bringen und bin von daher nächste Woche auf das Mopped angewiesen.
Ich nenn es jetzt mal kalkuliertes Risiko. Geschmort hat bisher noch nichts obwohl schon zwei mal vorgekommen. Ich habe auch alle Steckkontakte mit Kontaktspray behandelt und die Kabel erstmal provisorisch so fixiert dass der Kontakt stimmt. Außerdem muss ich den Stecker erstmal bei meinem Suzuki-Händler bestellen. Das größte Risiko wäre derzeit meines Erachtens dass mir bei einer Nachtfahrt plötzlich das Licht ausfällt. Nachtfahrten werde ich also weitestgehens vermeiden.

Grüße nochmals und danke dass ihr Euch Gedanken um einen Elektronik-Dummi macht.
Jürgen

motoerwin Offline

Prediger


Beiträge: 1.997

28.05.2017 11:50
#11 RE: Elektrikproblem antworten

Danke Gerhard,

ich hätte, ohne lange zu fackeln, die Drähte abgezwickt, Adernendhülsen draufgeschoben und mit Lüsterklemmen verschraubt. Dann kann kommen was will. Solche Verbindungen sind absolut sicher. Später kann man immer noch neue Steckverbindungen anbringen, wenn notwendig.

Heiliger GIXXUS, kein Kabelbrand, keine plötzliche Dunkelheit...

neso Offline

Anfänger :-)

Beiträge: 2

06.06.2017 10:52
#12 RE: Elektrikproblem antworten

Hallo guten tag
Habe eine Suzuki gsx r750 k9 und kann nur gutes sagen, bin mir jetzt am überlegen die neue gsx r1000 zu holen die sieht verdammt gut aus genau so wie sie sein muss. Kenne auch eine sehr intressant Seite für Elektro Kickboards https://www.xn--kabellose-kopfhrer-r3b.ch

 Sprung  
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen