Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
-Forum
Sie können sich hier anmelden
Dieses Board hat 4.943 Mitglieder
408.510 Beiträge & 50.336 Themen
Beiträge der letzten Tage
Foren Suche
Suchoptionen
  • Batteriezustand der Gelbatt.von 2009Datum21.02.2016 00:10
    Foren-Beitrag von Hexman64 im Thema

    Ist schon da! Soll laut Handbuch erstmal geladen werden, zeigt aber "voll" und hat 13.2V, lade ich also nicht.
    Ist ein netter Gag, von "wohl Uran statt Blei drin" zu faseln und sie angestrengt mit zwei Händen jemandem zu geben, der dann erstaunt meint: "Ist da überhaupt was drin?"
    750 Gramm voll geladen

  • Foren-Beitrag von Hexman64 im Thema

    Zitat
    Habe nun die vorderen Scheinwerfer verwendet, da die Japanmodelle keine E-Prüfkennzeichen in den Lampengläsern haben.


    Ich als Laie könnte mir vorstellen, daß das Japan-Modell auf keinem einzigen Teil ein E-(Europa-)Prüfzeichen hat und trotzdem importiert werden kann.
    Nur aus Interesse - tauschst du die Scheinwerfer vielleicht, weil du sie von Links- auf Rechtsverkehr umstellen musst und brauchst dazu welche mit Prüfzeichen? Ist bei Motorrädern (dieses Baujahrs) ein Unterschied in der Leuchtweite L/R?

  • Batteriezustand der Gelbatt.von 2009Datum17.02.2016 13:16
    Foren-Beitrag von Hexman64 im Thema

    Bzgl. Ladegerät - stimmt, sie setzt ein "normales" OHNE Entsulfatisierungsprogramm voraus, was bei meinem aber automatisch nach dem Voll-Laden folgt.
    Genau die Batterie (von anderem Anbieter) hab ich bestellt und werd sie entweder nur im Motorrad laden, oder bei Bedarf mit meinem Gerät nach dem Winter 1mal bis gut 75%, oder irgendwann beim Aldi einen Normalo-Lader mitnehmen...

    Trotz Hinweis im Angebot auf die 7,50 und meine Bitte um den höheren Gesamtbetrag wollte man die einfach nicht von mir haben... naja, hab's versucht, aber der blieb ehrlich :)
    Bei 80,- inkl. Versand nach Österreich fühle ich die Ladengeschäfte förmlich bluten, bei denen ich dann wieder angekrochen komme, wenn irgendwas kaputt geht und ich's sofort haben will.

  • Für HaustierbesitzerDatum14.02.2016 22:23
    Foren-Beitrag von Hexman64 im Thema

    Schätze, davon gibt's in jeder Firma einen...

    https://www.youtube.com/watch?v=4L5oaM8-xvQ

    (wenn man's gesehen hat, weiß man, wer gemeint ist)

  • Batteriezustand der Gelbatt.von 2009Datum13.02.2016 23:34
    Foren-Beitrag von Hexman64 im Thema

    Falls das Wort "Typ" bei euch einen negativen Beigeschmack hat (wie bei uns das "Tschüss!") - abwertend war es jedenfalls nicht gemeint!
    Die "gleichwertige" Lithium-Batterie für meine K1 soll nur 4Ah haben (statt 10 bei der Säurebatterie). Das macht mir ein wenig Angst, zumal ich mehr als einmal am Bahnübergang nicht mehr starten konnte. Würde da wie so oft gern leicht übertreiben und zB 6Ah nehmen, dann kommt man aber gleich auf über 100 Euro inkl. Versand, und dann könnte man auch alle paar Jahre ne gute normale Batterie kaufen...
    Was für Sorgen man nicht hat, wenn man zu gierig ist, sich die mit ein paar Kröten mehr einfach vom Hals zu schaffen^^
    Nuja, die Statusanzeige bei der 4Ah JMT Lithium-Batterie würde mir schon gefallen, bei Louis hat sie gute Bewertungen (bei 0°C mehrere Startversuche).
    Ich check noch ab, welche 6Ah reinpasst und was die kostet, und so soll morgen wieder eines dieser seltenen Ereignisse eintreten: Eine Entscheidung auf Jahre wird gefällt.

    Edit: Ja, pfffff, die HJTX20H (6Ah) fängt bei 169,- zzgl. Versand an... fertig. Konnte zwar nicht rausfinden, ob zwischen HJTX14H-FP-SI und HJTX14H-FP ein Unterschied ist, aber sowas wird's jetzt.

  • Batteriezustand der Gelbatt.von 2009Datum13.02.2016 00:10
    Foren-Beitrag von Hexman64 im Thema

    Ja, Typen die bei der Ausübung ihrer Leidenschaft gestorben sind, haben irgendwas heldenhaftes an sich. Überhaupt, wenn man weiß, daß sie ein Geheimnis mitgenommen haben, das wohl erst irgendwann von einem ähnlichen Enthusiasten wieder entdeckt werden wird.
    Hab jetzt mal ein bißchen gelesen - die LiFePo Akkus sind etwas teuer und verlangen noch dazu ein teures Ladegerät, das rentiert sich wohl nicht so bald (im Straßenverkehr). Überhaupt wenn eine gscheite Gel-Batterie schon jahrelang halten könnte. Gel-Batterien werden auf ebay ab Spottpreisen angeboten, und oft findet man zu genau dem Modell dann eine Rezension, die ihr nach zwei Jahren den Tod bescheinigt. Also entweder finde ich noch raus, welcher Hersteller bei dir da so lange hält (die Angabe gibt hauptsächlich die Abmessungen wider, scheint eine Yuasa Gel-Batterie zu sein?), oder ich ruf tatsächlich deinen Händler an und bitte ihn, mir eine langlebige Batterie für mein Bike zu schicken. Bis Saisonstart hab ich noch ein paar Abende, werd noch recherchieren.

  • Batteriezustand der Gelbatt.von 2009Datum10.02.2016 23:43
    Foren-Beitrag von Hexman64 im Thema

    Hab jetzt mehrere Blei-Akkus durch (Seiko, Exide, ...) und alle (drei) wurden im zweiten Jahr schon merklich schwächer. Seltsamerweise konnte ich vergangenen Herbst auch nach 30min Fahrt wegen zu schwacher Batterie nicht mehr starten, nur nach Laden der Batterie über Nacht startet sie die 2001er GSX-R1000 wieder einwandfrei - für ca. zwei Wochen. Spannung bei laufendem Motor ist über 14V, an der Lichtmaschine liegt's also nicht.
    Sagt mir doch bitte mal, wo ich als Österreicher eine brauchbare (Gel-) Batterie zum guten Preis bekomme. So ein Ding, das seit 2009 im Betrieb ist, den ganzen Winter rumsteht und immer noch startet, hätte ich auch gern. Es müsste halt in Österreich bestellbar sein.

  • Suche neue Batterie Datum09.08.2015 23:06
    Foren-Beitrag von Hexman64 im Thema

    Ich bin von "gewöhnlichen" Batterien jetzt auch endgültig geheilt.
    Eine Sanyo und eine Delo (glaub ich) zeigten beide im zweiten Jahr folgendes Verhalten:
    Motorrad steht ne Woche, springt trotzdem sofort tadellos an. Nach 20min Fahrt am Bahnschranken abgestellt, und auf einmal ist sie zu schwach zum Starten. Ein paar min. später klappt's dann doch, und nachdem sie daheim wieder einen Tag steht, startet sie auch wieder prächtig.
    Hab jetzt nachgemessen - bei jeder Drehzahl hab ich ca. 14V und lt. Zangenamperemeter fließen 2A in die Batterie rein; sie wird also während der Fahrt korrekt geladen.

    Ich kann mir nur vorstellen, daß sie vom Laden "kocht" und in dem Zustand nichts taugt. "Ausgekühlt" klappt's dann wieder. Jetzt kommt demnächst so ein Gel-Dingens her.

  • Suzi's WeltDatum13.06.2015 01:06
    Foren-Beitrag von Hexman64 im Thema

    Hi,

    Schade, daß bisher niemand der Liebe zum Gefährt Tribut zollt, indem er einen Kommentar zu deiner innigen Beziehung zu deinem Bike abgibt.
    Als Baujahr '77 durfte ich selbst noch in den Genuß eines fahrbaren '86er GTI kommen (bevor die 2er-GTIs fast alle zerfallen sind), dessen Purismus ich bis heute nachtrauere. Die (späten) 80er Jahre bzw. deine 90er GSXR sind meiner Meinung nach ein Knackpunkt in der Geschichte des Universums. Bis dahin hat man simple und "machbare" Bauteile in ein einfaches (und für die Zeit unverkennbar hübsches) Design gepackt. Danach kamen dann tropfenförmige, windschnittige Hüllen, deren Schönheit bestenfalls noch zweitrangig war.
    Die ganz einfach runden Scheinwerfer, vereint mit einer genauso funktionalen wie zeitgenössischen Verkleidung, stellen für mich genau das Ende der alten Ära dar: Einfachheit in den Bauteilen und ansprechendstes Design -> Optimaler Luftwiderstand (sowie Gewichtsersparnis usw.) und ein Design, so gut es dann noch geht. Es gibt wenige Ausnahmen (ein Camaro zB sieht noch mächtig aus, dafür schiebt er auch ein Luftbrett vor sich her).
    Kannst stolz sein, ein geiles Gefährt aus dieser Zeit zu besitzen und bewegen zu dürfen!

  • BatteriespannungDatum01.03.2015 00:01
    Foren-Beitrag von Hexman64 im Thema

    Danke - hoch interessant. Wenn ich im zweiten Batterie-Jahr starte und nach 3km am Bahnschranken abstelle, hab ich richtig Probleme, meine K1 wieder gestartet zu kriegen (Starter schafft die volle Umdrehung nicht im ersten Versuch). Hab dann im Sommer mal nachgeladen, dann ging's wieder. Aber eigentlich fahre ich immer ca. 30 Minuten lang rum bevor ich wieder 1-3mal starte (Tankstelle, Bahnschranken), und im ersten Sommer mit neuer Batterie gibt's auch keine Probleme.

    Deiner Aussage nach wären mit einer BILLIGEREN (!?) Gel-Batterie weniger Probleme zu erwarten. Vielleicht muß ich sowas wie Batterien jetzt auch online kaufen, mit Österreich-Zuschlag kosten die herkömmlichen 10Ah "Marken-Batterien" (Exide) hier im Ladengeschäft um die 100 Euro.

  • WarnblinkanlageDatum28.02.2015 23:30
    Foren-Beitrag von Hexman64 im Thema

    Damit man dermaßen schnelle Typen wie GSXR-Fahrer im Rückspiegel wenigstens noch 2mal blinken sieht, bevor sie vorbei zischen, wurden Led-Blinker zum Nachrüsten üblicherweise ohne zusätzliche Last-Widerstände angeboten, wodurch sie mindestens doppelt so schnell blinken wie Glühbirnen-Blinker. Wenn man diese Tatsache akzeptiert und das auch beim Warnblinken beibehält, dann stimmt es - dann braucht die Warnblinkanlage nur wenig Strom.
    Hat man aber die Leistungswiderstände mit eingebaut, sorgen diese dafür, daß genauso viel Strom verbraucht wird, als würden Glühbirnen betrieben!

    Die Sache mit dem Neigungswinkelsensor ist mir auch nicht ganz geheuer. Auf ein Motorrad in Kurvenfahrt wirken doch auch nur Kräfte "von oben", also im 90° Winkel auf die Sitzbank (der Fahrer droht nicht seitlich abgeworfen zu werden). Lediglich beim Einlenken bzw. lenken wirkt kurz horizontale Kraft. Eine Schaltung hätte also ihre Schwierigkeiten, eine Kurvenfahrt überhaupt festzustellen.

    Also bräuchte eine Abschalt-Automatik als Eingangssignale die Blinker-(tasten)-stellung und Geschwindigkeit oder Entfernung. Ich weiß garnicht, wie das Signal für die Geschwindigkeit aussieht - wahrscheinlich ein getaktetes Signal, das man abgreifen und mit der Arduino-Platine auswerten müsste. Dazu kommt das Problem, daß die alten Blinker-Schalter einrasten. Man müsste die also manipulieren, austauschen oder zum erneuten Blinken ausschalten und wieder schieben.

    In Summe wär's ein krasser Aufwand, das so hinzubringen, daß es dem Tüv-Prüfer bei der Probefahr so vorkommt, als wär's schon immer so in dem Bike gewesen. Und wenn man's so weit hat, hat man wahrscheinlich zwei Wochen investiert.
    Ich würde da eher eine (deutlichere) Anzeige einbauen, zB zwei helle Leds im Cockpit-Bereich. Da kommt man mit zwei 12V-Leds und etwas Kabel aus.

  • GSXR-1000 K1 Gänge wollen nicht reinDatum16.06.2014 14:42
    Foren-Beitrag von Hexman64 im Thema

    Sooo, kurzum: Die Schaltnockenschraube war lose.

    Als ich den Kupplungs-Deckel herunten hatte, konnte ich diese Schraube mit den Fingern schon betasten und leicht drehen (der sichtbare teil ist aalglatt und man ist erst nicht sicher, ob sie sich wirklich dreht, oder ob man drüberrutscht). Zum Inbus kommt man aber nur, wenn man die Kupplung und.. ich schau jetzt die Fachbegriffe nicht mehr nach.. 30er Mutter löst und alles drumherum ausbaut. Das Service-Manual ist dabei ne gute Hilfe - durch die vorgegebene Reihenfolge probiert man so lange, bis das Wälzlager in der Mitte doch noch einfach rausrutscht. Hab mir bei der lokalen Werkstatt extra Sicherungslack in ner Spritze aufgezogen, die Gewinde möglichst trocken gewischt und sie damit festgezogen.
    Bei der 30er Mutter hat der Drehmomentschlüssel bei 130Nm noch geknackst, bei 150 waren aber Keil im Hinterrad und Fußbremse überfordert. Der Abdruck von der alten Sicherungs-Stanzung ist aber jetzt ne Spur weiter rechts als vorher, also müsste sie ausreichend fest sein, hab auch nochmal nachgestanzt. Den Rest hab ich nach Gefühl ordentlich und immer über Kreuz festgezogen.

    Mangels Filter und Ersatzteilen hab ich jetzt mal ne Probefahrt mit dem alten Öl (extra sauber aufgefangen) und der alten Deckel-Dichtung gemacht (werd ich wohl besorgen), alle Gänge lassen sich wieder wie gewohnt schalten. JUBEL!

    Ich schreib das so detailliert, weil ich noch nie was im Motoröl-Bereich gearbeitet hab (Ventile stellt 'n Mechaniker ein), und vielleicht noch einer von euch 'Feuer' schreit, weil ich da irgendwas besonders beachten hätte müssen. Vielleicht hilft's auch dem nächsten, der wie ich voller Panik den Totalschaden fürchtet und im Netz sucht, wie schwierig es ist, den Sitz dieser Schraube zu kontrollieren.

    Vielen Dank nochmal für die Unterstützung!

  • GSXR-1000 K1 Gänge wollen nicht reinDatum16.06.2014 09:56
    Foren-Beitrag von Hexman64 im Thema

    Vielen Dank für die Antworten.
    Ich hab nach euren Vorschlägen das Verhalten jetzt nochmal genauer überprüft:
    Wenn ich die Schaltwelle nach links, also zum Schalthebel heraus ziehe, krieg ich auch bei aufgebocktem Hinterrad besagte Gänge nicht rein.
    Halte ich sie rein, lassen sich alle Gänge leicht schalten.
    Passt das auf diese lose Schraube hinter der Kupplung? Ich seh mir den Deckel links nochmal an, der beim Tausch des Kupplungsseils demontiert war. Wenn ich dort nix finde, was das Spiel der Schaltwelle beeinflussen kann, muß wohl die Kupplung runter.

  • GSXR-1000 K1 Gänge wollen nicht reinDatum15.06.2014 20:18

    Hallo, nachdem ich viele Monate lang ohne Schwierigkeiten mit meiner 1000er K1 (WVBL) unterwegs war, melde ich mich gleich mal mit einem Problem zurück.

    Beim Raufschalten in den 3., 5. und 6. Gang, sowie runter in den 2. fühlt sich der Schalthebel wie festgewachsen an, der Gang geht nicht rein. Erst nach einigen sanften Versuchen, scheinbar kaum Drehzahl- oder Geschwindigkeitsabhängig, klappt's dann doch. Hat heute plötzlich angefangen, bin so nur ein paar km gefahren, auskühlen lassen (Forum durchsucht, an der Schaltung rumgewackelt), nochmal gefahren - Problem bleibt gleich bzw. tritt jetzt fast immer auf, aber nur beim Schalten in besagte Gänge.
    Es wird wohl was am Getriebe haben, aber vielleicht kennt jemand die Symptome und kann mir das bestätigen oder sagen, ob ich gleich ein neues bestellen sollte, bevor ich einen Mechaniker such.

    Vom User 'srad1000' hab ich folgendes gefunden:
    ***Schaltnocke ist Sternförmig (Schaltwelle anligend) war z.B. ein Problem bei der Gsx-r1000 (2001) da hat sich die Anschlagschraube der Schaltnocke gelöst und es war kein schalten möglich(zu wenig Loctite schraubensicherung)***
    Vielleicht kann ich das halbwegs einfach überprüfen, oder müssen da Kupplung oder Motor raus? Das Service-Manual hab ich hier, aber noch nicht drin gesucht.

    Randinfos:
    Kupplungsseil kürzlich getauscht. Hab mit dem Symptom den Hebelweg nochmal weiter gestellt und meine, die trennt jedenfalls einwandfrei.
    km-Stand ist 58.000 (mit 23.000 gekauft und an Kupplung / Getriebe nichts gewartet)
    Meine Schaltwelle lässt sich mit der Hand ca. 2-3mm raus und rein bewegen, normal?
    Aufgebockt und abgestellt (Motor aus) bring ich mit der Hand alle 6 Gänge rein ohne zu kuppeln, wenn ich am Hinterrad leicht drehe.

    Freue mich auf Antworten *zitter*

  • lustiges halt!Datum07.02.2012 00:44
    Foren-Beitrag von Hexman64 im Thema

    289 Antworten, aber ich glaub, die ist noch nicht dabei:

    Ein bekennender Atheist liegt im Sterbebett und sieht dem Unausweichlichen Ende entgegen [sorry, ich hab heut was getrunken^^], doch kurz darauf vernimmt er eine Stimme: "Willkommen im Leben nach dem Tod". Er öffnet die Augen und findet sich auf einer hügeligen Wiese wieder. Vögel zwitschern, ein Stück weit entfernt sieht er einen Waldrand [ihr könnt das später anders erzählen]. Ein ganz normaler Typ im mittleren Alter sieht ihn an und meint: "Hallo! Nimm dir von da drüben einen Liegestuhl und such dir am Waldrand ein schönes Plätzchen, und später sehen wir dann weiter". "Cool, es gibt also doch ein Leben nach dem Tod" denkt er sich, nimmt einen Liegestuhl und macht sich auf den Weg in Richtung Wald. Hinter einem kleinen Hügel sieht er plötzlich eine Grube, am Boden mit glühenden Kohlen bedeckt, in der Leute vor Schmerzen schreien und vergeblich versuchen, dieser Tortur zu entkommen. Entsetzt kehrt er um und fragt ängstlich: "Meine Güte, was ist denn da los, warum müssen denn diese Leute in der Grube solche Qualen erleiden?"
    Da sagt ihm sein Gegenüber: "Ach, mach dir um die keine Sorgen. Das sind Christen, die wollen das so".

    PS: Ich find' Minderheitenwitze einfach toll^^

  • Ohne Arm+Bein FahrenDatum25.01.2012 00:37
    Foren-Beitrag von Hexman64 im Thema

    "Kanal von boneapart25" - ich schmeiß mich weg^^

    Erklärung für die, die mit Englisch auf Kriegsfuß stehen: Ein Wortspiel aus (zB Napoleon) Bonaparte und den Wörtern 'bone'(Knochen) und 'apart'(auseinander).
    Der Typ trifft meinen Humor.

  • ZitatDatum03.02.2011 23:34
    Foren-Beitrag von Hexman64 im Thema

    Ist schon in Ordnung so. Lieber langsam vergessen, wozu man fesch und potent war, als ständig angewidert und impotent zu sein.

  • Thema von Hexman64 im Forum Technik - Allgemein

    Hallo wieder mal. Hab mittels Suche nichts Passendes gefunden. Ich hatte vergangene Saison immer öfter folgendes Problem (und erkundige mich schon mal für nächstes Jahr):

    Wenn ich die GSX-R1000 Bj2001 (WVBL) für nur ca. 1-2 Minuten abgestellt hab (Bahnschranken zB) und dann starten wollte, hat sich der Starter hörbar kurz bewegt, blieb aber gleich stehen und die LED-Anzeige ging aus. Beim Loslassen der Start-Taste lief dann wieder der Selbsttest ab, als hätte ich die Zündung eingeschaltet (Zeiger hoch und runter usw). Das sah auf den ersten Blick wie eine leere/kaputte Batterie aus. Nach einigen Versuchen mit dem gleichen Ergebnis sprang sie dann etwas später (noch 2-3min) wieder an.

    Im kalten Zustand gab es nie Probleme - auch wenn sie tagelang einsam war, sprang sie jedes Mal einwandfrei an, auch wenn ich bei der letzten Ausfahrt dieses "scheinbar-leere-Batterie" Problem hatte. Die Batterie (billige Saito) wird vom Ladegerät für gut befunden, ich werd zumindest die Kapazität noch ausgiebig testen. Ich kann mir bzgl. Batterie nur vorstellen, daß das Starten bei heißem Motor aus irgend einem Grund etwas mehr Kraft braucht, und die Batterie so mies ist, daß sie's im kalten Zustand nur gerade so schafft (zu geringer Start-Strom).

    Jetzt hab ich zufällig bei den Bewertungen (andere Batterie) beim Louis folgendes gelesen:
    Zitat: "Nachdem ich festgestellt habe, dass die Durchzugsschwäche der Batterie an den völlig verschlissenen Lagern meines Anlassers lag (selbst eine 35 Ah Autobatterie zeigte nach kurzer Zeit Leistungsschwäche), möchte ich meine sehr negative Meinung über diese Batterie revidieren..."
    Ich hab hier Literatur, in der Ausbau und Wartung des Starters beschrieben sind, und die Batterie. Ich hab nur das Motorrad erst im Frühjahr wieder da.. bis dahin gibt's vielleicht jemanden, der mit dem Problem Erfahrung hat und mir das Zerlegen des Starters erspart.

  • großraumtaxiDatum10.08.2010 19:18
    Foren-Beitrag von Hexman64 im Thema

    Pah! Und ich hab mal 1000 Kronen bezahlt, weil wir zu sechst im Golf unterwegs waren. Unfair, welche Vorteile man in ärmeren Ländern so hat!^^

  • Sicherheitsabfrage spinnt?Datum14.06.2010 01:24

    Hallo,

    ich hab grad etwas rumwerkeln müssen, weil mein Passwort nicht akzeptiert wurde (oder ich hab's verschwitzt) und die Sicherheitsabfrage jede Eingabe als falsch auffasst. Kann sich das mal jemand ansehen?

    Ich würde sagen: Mensch 1, Maschine Null:

    ...und wieder nix.
    Ich bin dann mit neuer IP eingestiegen und konnte das temporäre Passwort ohne Sicherheitsabfrage eingeben - zack, da bin ich wieder. Aber auch als Gast konnte ich nicht posten, weil die 4 Zeichen immer falsch waren.

Inhalte des Mitglieds Hexman64
Member
Beiträge: 175
Ort: Wien
Geschlecht: männlich
Seite 3 von 9 « Seite 1 2 3 4 5 6 7 8 9 Seite »
www.GSXR.de - Forum
Xobor Forum Software ©Xobor.de | Forum erstellen